Computerhilfen.de Logo
Forum
Tipps
News

Hab ein Problem mit condition zero (Spiel schliesst von alleine nach ca.15 min)

wie ihr schon gesehen habt hab ich ein blödes Problem das mich echt nerft.

ich komme nach hause freu mich auf eine nette partie CZ und nach ca.15 min. spielen passiert es dann das spiel schliesst von ganz alleine ohne vorwarnung.

mit diesem problem schlage ich mich jetzt ungefähr einem monat rum und weiß einfach nicht mehr was ich tun soll.
wäre nett wenn ihr mir helfen könnt.

Hier noch meine Rechnerdaten:
Prozessor:           AMD Athlon XP +2600
Grafikkarte:         Nvidia Geforce FX 5200
RAM-Speicher:        512MB
Internet-Verbindung: 2MBit



Antworten zu Hab ein Problem mit condition zero (Spiel schliesst von alleine nach ca.15 min):

gut programm runtergeladen und installiert jetzt muss ich nur noch wissen was ich tun soll. (hab nämlich nich so viel ahnung von sowas^^)

wenn du es gestartest hast gehst auf computer und dann auf sensoren, kurz warten und alle temp-werte hier posten!

Informationsliste   Wert
Sensor Eigenschaften   
Sensortyp   Winbond W83697HF  (ISA 290h)
Motherboard Name   ASRock K7S8X / K7S8XE / K7VM2 / K7VM4 / K7VT4-4X / K8Upgrade-760GX
   
Temperaturen   
Motherboard   36 °C  (97 °F)
CPU   56 °C  (133 °F)
Maxtor 6Y080L0   46 °C  (115 °F)
   
Kühllüfter   
CPU   5153 RPM
   
Spannungswerte   
CPU Core   1.68 V
+3.3 V   3.31 V
+5 V   4.81 V
+12 V   12.41 V
+5 V Bereitschaftsmodus   4.92 V
Debug Info F   83 FF FF
Debug Info T   56 36 255
Debug Info V   69 00 CF B3 C1 BD B6 (01)

wann hast denn die temperaturen ausgelesen, direkt nach dem start oder nachm spielen?mess mal zu beiden zeitpunkten, also cpu ist schon ziemlich hoch... kannst ja mal versuchen die abnehmbare seite des pc zu öffnen damit die luft besser zirkuliert!

Nach dem start:

Informationsliste   Wert
Sensor Eigenschaften   
Sensortyp   Winbond W83697HF  (ISA 290h)
Motherboard Name   ASRock K7S8X / K7S8XE / K7VM2 / K7VM4 / K7VT4-4X / K8Upgrade-760GX
   
Temperaturen   
Motherboard   31 °C  (88 °F)
CPU   50 °C  (122 °F)
Maxtor 6Y080L0   36 °C  (97 °F)
   
Kühllüfter   
CPU   5153 RPM
   
Spannungswerte   
CPU Core   1.66 V
+3.3 V   3.31 V
+5 V   4.81 V
+12 V   12.54 V
+5 V Bereitschaftsmodus   4.92 V
Debug Info F   83 FF FF
Debug Info T   50 31 255
Debug Info V   68 00 CF B3 C3 BC B8 (01)



Nach dem spielen (beim selbstständigem schließen von )

Informationsliste   Wert
Sensor Eigenschaften   
Sensortyp   Winbond W83697HF  (ISA 290h)
Motherboard Name   ASRock K7S8X / K7S8XE / K7VM2 / K7VM4 / K7VT4-4X / K8Upgrade-760GX
   
Temperaturen   
Motherboard   35 °C  (95 °F)
CPU   60 °C  (140 °F)
Maxtor 6Y080L0   44 °C  (111 °F)
   
Kühllüfter   
CPU   5153 RPM
   
Spannungswerte   
CPU Core   1.68 V
+3.3 V   3.31 V
+5 V   4.81 V
+12 V   12.80 V
+5 V Bereitschaftsmodus   4.92 V
Debug Info F   83 FF FF
Debug Info T   60 35 255
Debug Info V   69 00 CF B3 C7 C2 B8 (01)

also cpu werte sind auf jeden fall zu hoch, versuchmal den tipp mit der offenen seitenwand, auch mal lüfter und pc-innenleben von staub befreien!

ok danke :D ich probiers ma aus.


« wie benutze ich winzip (map pack zu BF2)Emulationsprogramm »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!