Computerhilfen.de Logo
Forum
Tipps
News

[Gelöst] - Das Avira-Icon in der Taskbar ist verschwunden

 Problem:Das Tray Icon in der Taskbar wird nicht mehr angezeigt
Installiert ist der Betr.System Win.7
 Bisheriges Vorgehen:
1. Mit rechter Maustaste auf die Taskleiste geklickt
2. Eigenschaften ausgewählen
3. Neben Infobereich die Schaltfläche Anpassen angeklickt
4. Antivirus System Tray Tool ist nicht vorhanden

Was kann ich noch machen ??

« Letzte Änderung: 06.08.15, 19:14:27 von FRITZ-s »


Antworten zu [Gelöst] - Das Avira-Icon in der Taskbar ist verschwunden:

Hat dir diese Antwort geholfen?

11 Leser haben sich bedankt

Rechtsklick auf Uhr im Systray , Benachrichtigungssymbole anpassen .
Dort die Anzeige von Avira überprüfen .

oder
überprüfe mal im Wartungscenter , ob Avira überhaupt geladen ist ?

« Letzte Änderung: 04.08.15, 11:37:33 von Ava-Tar »

Hat dir diese Antwort geholfen?

6 Leser haben sich bedankt

Hei,
danke für die Antwort.
Im Wartungscenter ist alles OK, dh. alle Einstellungen sind auf EIN

AVIRA - kein Bestandteil des Betriebssystems, da sind die Einstellungen zu Einblenden / Ausblenden in Varianten zu finden in dem anderen Menü "Infobereichssymbole".

Bei den meisten anderen Sicherheitsprogrammen ist es so, daß die Software nicht gestartet ist, wenn kein InfobereichsIcon eingeblendet wird.
'msconfig' starten - 'Systemstart' kontrollieren ob AVIRA dort überhaupt erscheint / ob AVIRA schon beim Systemstart mit geladen wird.

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt

ebru,
danke für deine Antworten.
Ich habe im Systemstart nachgeschaut, dort steht von Avira nur der Eintrag "Avira Product Family".
Das ist aber, so glaube ich, nicht das was da stehen müsste, oder ?
Habe ihn trotzdem mal aktiviert, d.h. einen Haken gesetzt
und dann einen Neustart gemacht.
Keine Veränderung der Sittation.

Hat dir diese Antwort geholfen?

Hei,
danke für die Antwort.
Im Wartungscenter ist alles OK, dh. alle Einstellungen sind auf EIN

Benachrichtigungssymbole :
Symbol & Benachrichtigung sollte dort stehen !

Und im Taskmanager müssen avgnt.exe & avguard.exe aktiv sein ,
evtl auch avshadow.exe
« Letzte Änderung: 04.08.15, 13:58:43 von Ava-Tar »

Hat dir diese Antwort geholfen?

Das  "Symbol& Benachrichtigung" kann ich nicht finden.

Im Taskmanager stehen:
avguard.exe und avshadow.exe

avgnt.exe steht nicht drinn

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt

Nanu ?
http://www.file.net/prozess/avgnt.exe.html

Avira ist wirklich gestartet ?
msconfig ausführen , unter Systemstart nachsehen ob avgnt da drin steht und angehakt ist .

« Letzte Änderung: 04.08.15, 15:31:05 von Ava-Tar »

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt

avgnt.exe steht nicht drin.
Ja, wenn ich aus Avira Antivier starten klicke, dann geht der Start.
Warum hast du den Link
http://www.file.net/prozess/avgnt.exe.html
eingestellt ?

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt
Warum hast du den Link
http://www.file.net/prozess/avgnt.exe.html
eingestellt ?

Nur für alle Fälle und für "Mitleser" ;-D

Hat dir diese Antwort geholfen?

nimm avira mal wieder in den Systemstart auf .

Hat dir diese Antwort geholfen?

2 Leser haben sich bedankt

würde ich ganz gerne machen, aber wie ????

Wie wäre es denn mit einer restlosen Feinstallation der nicht korrekt startenden Avira-Variante mit dem Entfernungstool von Avir (Avira Registry Cleaner):
https://www.avira.com/de/downloads#tools
im Anschluß Neuinstallatiom.
Mit nicht ordentlichen Programmteilen rumschlagen - das bringt meist keine Lösung.

Und wie wäre es mit einer ordentlichen Virensuche mit einem Live-Scanner? Es muss ja eine Ursache für den unsachgemäßen Betrieb der AV-Software geben.


« Upgrade auf Windows 10: Vorsicht vor gefälschter E-MailKaspersky Internet Security: Zahl der untersuchten Dateien variiert »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!