Computerhilfen.de Logo
Forum
Tipps
News

hi
ich habe mir am sontag einen neuen router zugelegt weil der netgear andauernd abgestürzt ist  und ich nur noch mit einem stecker ziehen beschäftigt war  und das hat mir bald den rest gegeben

nun habe ich einen  teledat router 630 
und der resetet oder startet halt wieder  ohne das ich den netzstecker ziehen muss
ich bin mir sicher das die dsl leitung spinnt

ich hatte bei AOL angerufen und die haben mir gesagt das sie keine möglichkeit haben meine dsl leitung zu testen weil ich dsl über telecom beziehe
und sie erst auf die vorhandene leitung aufbauen also kann es nicht an aol liegen sondern nur an der dsl leitung
sprich t-com

ach ja  am sonntag wo ich in hannover war um mir einen router zu kaufen  lief das internet 6 stunden ohne fehler
und dann ist der alte router wieder abgeschmiert
dann habe ich in abgebaut und den neuen rangeklemmt
nun streikt dsl noch immer  aber der router startet wenigstens aleine neu  ohne das ich den stecker ziehen muss

nur mit dem daddeln im internet is essig und down bzw ubloaden kannste auch knicken

heute mal wieder alle 10 min neustart  >:(

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

MAC (Hardware) - Adresse der Karte (Lan / Wlan) im Router hinterlegt ??
Immer noch neue IP bei Unterbrechung ?? Sag das dem Telekomiker mal !!
www.wieistmeineip.de : was sagt der Speedtest zu deiner Leitung ???
http://www.dslweb.de/wlan-router.php

« Letzte Änderung: 14.11.06, 12:07:01 von HCK »

jap die MAC adresse ist im router hinterlegt

der erste speedtest:

Die Messung wurde durchgeführt:
Dienstag, 14.11.2006 um 21:11:44 Uhr (CET), IP-Adresse: 172.177.55....
Download-Geschwindigkeit: 930 kbit/s (116 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)

der zweite speedtest:

Dienstag, 14.11.2006 um 21:18:05 Uhr (CET), IP-Adresse: 172.177.55....
Download-Geschwindigkeit:1.320 kbit/s (165 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)

und noch einer weil es so schön ist

Dienstag, 14.11.2006 um 21:21:21 Uhr (CET), IP-Adresse: 172.158.32....-- wie man an der IP erkennen kann hat sich der router grade neugestartet

Download-Geschwindigkeit: 933 kbit/s (117 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)

zweiter versuch mit der neuen ip

Die Messung wurde durchgeführt:
Dienstag, 14.11.2006 um 21:24:38 Uhr (CET), IP-Adresse: 172.158.32....
Download-Geschwindigkeit: 1.723 kbit/s (215 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)
-------------------------------
so wie es aussieht ändert sich der speed auch andauernd
na toll :-\



Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wende dich mit den Daten mal an TCOM / DSL !!! Ich denke Du hast ne 2000 ???

jo mach ich morgen abend
hab vorhin noch mal zwei speedtest gemacht
   

Dienstag, 14.11.2006 um 22:34:16 Uhr (CET), IP-Adresse: 172.174.68....
Download-Geschwindigkeit: 907 kbit/s (113 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)

Dienstag, 14.11.2006 um 22:40:37 Uhr (CET), IP-Adresse: 172.174.68....
Download-Geschwindigkeit: 1.723 kbit/s (215 kByte/s)
Upload-Geschwindigkeit: 188 kbit/s (24 kByte/s)

naja morgen werde ich da noch mal anrufen

so ich habe da mal wieder angerufen
der freundliche Herr hat sich der Sache noch mal angenommen
und hat mir am Schluss gesagt das ein Techniker sich dann bei mir in der nächsten Stunde melden wird 

ich sagte    meinetwegen kann er bis 22:00 anrufen danach bin ich in der falle (Bett)

er hat nicht angerufen
wie ich es mir schon gedacht hatte

nun ja  nach dem Gespräch war noch ein mal ein Neustart des Routers angesagt
und nun geht es
aber ich warte mal ab wie lange es anhält
ich trau den Frieden noch nicht

ich danke euch für die Hilfe   :)
bin froh das ich dieses Bord gefunden habe  :)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Protokolle sind eben überzeugende Argumente ...  ;D   TOI TOI TOI    ;D

hi
es hat sich da was getan  ::)
am 19ten um 00:01 Uhr ein neustart
am 20ten um 13:55 Uhr ein weiterer
und das waren sie dann auch schon

ist doch schon mal eine besserung 
das sie ein mal in 24 stunden unterbrechen scheint ja normal zu sein  denke ich

ich beobachte die sache aber noch  ;)

So, ich denke mal das Thema hat sich erledigt. 
Bislang läuft alles wieder ohne Probleme.

Nochmals besten dank an alle die sich damit beschäftigt hatten  :)

mfg
Phantom_X

Hallo erst Mal,
ich weiss dass dieser Beitrag schon etwas älter ist. Aber ich habe Ihn auf der Suche nach einer Lösung für das ständige Trennen vom Internet gefunden und möchte anderen eventuell auch helfen. Weil bei mir war es nicht der Anbieter oder die Leitung sondern aus irgendeinem Grund hat der Router Einstellungen verändert. Hier mein Ergebnis:

In den "Grundeinstellungen" gibt es die Möglichkeit in dem Feld "Zeitlimit für Leerlauf (in Minuten)" einen Wert einzustellen. Der war immer bei uns auf "0" gestellt da es auch in einer Firma zu Leerlauf kommen kann (z.B. in der Pause). Eigenartigerweise stand da plötzlich eine "2".
Routerkennwort ist nur mir bekannt, somit war eine Manipulation nicht möglich. Wert wieder auf "0" gesetzt und jetzt wird nach einer Trennung zu wieder automatisch neu verbunden.

Vielleicht hilft diese Information ja jemanden der auch auf der Suche ist.

Sorry für die die ich gelangweilt habe.

 :)

@DG934GB Netgear
Das ist bei jedem Router anders zu beeinflussen.
Außerdem ist fraglich ob überhaupt noch ein DG934GB genutzt wird.


« 3 Router hintereinander...wie konfigurieren?Verbindung zu Router ständig unterbrochen, DNS/DHCP Problem? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!