Computerhilfen.de Logo
Forum
Tipps
News

Problem mit Fritz-Box 7141 und Telefon

Hallo Leute,

ich bzw. mein Vater braucht dringend Hilfe.
Er hat eine ISDN-Anlage. Da hatte er ein Speedbord, welches immer Probleme machte angeschlossen gehabt. Deshalb habe ich ihm meine alte Fritz-Box 7141 gegeben. Diese hat er heute angeschlossen hat auch alles super funktioniert,Internet und Telefon ging wieder. Nach einiger Zeit ging dann aber gar nichts mehr, weder Internet noch das Telefon.


Nun zu meinen Fragen: An was kann das liegen?
Und wie ist das Problem zu beheben?

 



Antworten zu Problem mit Fritz-Box 7141 und Telefon:

Wenn "gar nichts mehr ging" - waren auch sämtliche LEDs erloschen - oder...? Box "tot" oder nur gestört - welche Beobachtungen wurden gemacht?

Hast Du vor Inbetriebnahme am neuen Anschluß die FritzBox nach Handbuch auf Werkseinstellungen zurückgesetzt -
(HB Seite 59 und auf dieser Seite beschrieben - http://www.avm.de/de/Service/FAQs/FAQ_Sammlung/11919.php3 )?

Werkseinstellungen herstellen über das Routermenü nach dieser Beschreibung - http://www.avm.de/de/Service/Service-Portale/Service-Portal/Garantie_und_Service/Wiederherstellung_und_Austausch.php?portal=FRITZ!Box_Fon_WLAN_7141
Einrichtung für den jetzigen Anschluß erst danach...

Das Service-Portal bei AVM *** FritzBox_7141 ***
Das downloadbare Handbuch ist in der Rubrik "Aktuelle Produkt-Info" verlinkt.
 

Habe nachgefragt, alle LED`s leuchten noch.

Wenn man die Fritz Box weg lässt, also nur das Telefon anschliesst, steht auf dem Telefon "keine Leitung".

Am PC kommt immer ein Spruch:



 svchust.exe/fehler in Anwendung.
Die Anweisung in "0x00be3460" verweist auf Speicher in "0x00be3460".
Der Vorgang "written" konnte nicht auf dem Speicher durchgeführt werden.

Klicken Sie "OK" , um das Programm zu beenden.

Klicken Sie auf "ABBRECHEN" , um das Programm zu Debuggen.
 





Egal was man das drückt der PC fährt immer runter, startet neu und der Spruch kommt wieder.

Windows wird aber nicht ganz hoch gefahren, es fehlt z.B. die Task-leiste.


Bei der Installation hatten wir die Fritz-Box nicht auf Werkseinstellung zurück gesetzt. Ist jetzt zur Zeit auch nicht möglich da ja nichts mehr funktioniert.

« Letzte Änderung: 28.04.10, 12:20:32 von Miriam71 »

Vom Fehler in der FritzBox zum Fehler am Betriebssystem des PC.
Um dazu mehr zu unterstützen, ist es erforderlich, die Hardware (Hersteller und Modell) konkreter zu beschreiben und das installierte BS zu nennen.

Für konkretere Hinweise, muß der automatische Neustart des BS unterbunden werden - dann bleibt bei erkannter Systemstörung ein Bluescreen stehen, von dem die Fehlermeldung abgelesen werden kann.

Netz "ein", sofort mehrfach "F-8" klicken, es erscheint der Auswahlbildschirm "Erweiterte Startoptionen" - dort die Option "Automatischen Neustart verhindern" wählen...
(eine zweite Variante wäre, die Option "Letzte als funktionierend bekannte Konfiguration starten" - wenn das BS eine beschädigte Systemdatei selbst wiederherstellen kann, wird es das tun)

Wenns noch immer erfolglos bleibt, kann danach die "Systemwiederherstellung" einsetzen (Nutzung SWH-Punkt vor dem Fehler) - bleibt das erfolglos -> Reparaturinstallation mit CD-Unterstützung.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Welche ISDN-Anlage ist das? Ggf. mal mit einem anderen Splitter / NTBA versuchen...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
svchust.exe

steht DAS wirklich da ???

Hallo Leute,

Danke für Eure Hilfe das Problem ist behoben.

Das Telefon ging nicht mehr weil an der Fritz Box das WLAN noch eingeschaltet war (aus Sicherheitsgründen ist das WLAN jetzt abgeschaltet) und die Fritz Box zu nah an dem NTBA stand.

Für den PC ist dann mein Vater zu einem Profi gegangen, da ich aus beruflichen Gründen keine Zeit hatte, ihm bei der Lösung des Problemes zu Helfen.
Soweit ich weiß, waren zwei LAN-Anschlüsse an dem PC davon ist jetzt einer deaktiviert worden. Und Win XP und alle Programme sind neu ausgespielt worden. Der Datenverlust war nicht so tragisch da er erst vor ner Woche alle Daten gesichert hatte.

Na dann - auf zum nächsten Problem!
Das mit der zu geringen Entfernung...

Zitat
Das Telefon ging nicht mehr weil an der Fritz Box das WLAN noch eingeschaltet war (aus Sicherheitsgründen ist das WLAN jetzt abgeschaltet) und die Fritz Box zu nah an dem NTBA stand.
...würde ich mir von dem Techniker, der solchen Fehler erkannte und beseitigte gerne mal genauer erklären lassen,,, ;)
Wenn ein Mitarbeiter von AVM diesen Thread liest, wird der bestimmt recht erstaunt sein was der Technik alles angelastet wird. - NTBA mit radioaktiver Strahlung...?  ;D
 

Ich kann ja auch nur wiedergeben was mir gesagt wurde. Wie das genau zusammenhängt, weiss ich auch nicht. Fakt ist aber nach dem WLAN abgeschaltet war und das NTBA neu gestartet wurde ging das Telefon wieder, ein Neustart von dem NTBA hatten wir vorher auch schon versucht da aber ohne Erfolg.


« acer e560 netzwerkproblemHamachi Ping klappt nicht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!