Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Computer geht nach einigen Stunden aus...

Seit einigen Tagen hab ich folgendes Problem:

Mein Pc geht beim zoggen einfach aus.... (meistens erst nach nach einigen Stunden). Wenn ich dann versuche den Rechner wieder einzuschalten reagiert er nicht. Ziehe ich den Netzstecker raus und stecke ihn dann wieder rein fährt er plötzlich wieder hoch. Ich tippe deshalb auf das Netzteil... nun weiß ich aber nicht weiter, soll ich mir gleich ein neues Netzeil kaufen ? Oder liegt es vieleicht am Staub ? Oder vieleicht doch an was ganz anderen ?

Vieleicht hatte ja jemand ein ähnliches Problem und könnte mir hier etwas weiter helfen.

Danke schonmal

mfg Tom



Antworten zu Computer geht nach einigen Stunden aus...:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
stürzt das system auch ab wenn der pc offen ist (seitenteile abnehmen)  ???
lüfter und kühlkörper vorsichtig reinigen von cpu,graka
sowie lüfter vom netzteil (netzstecker ziehen)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Naja wenn Du so fragst, dann reinige mal dein System!!!!!

So ich habe nun mal mein Gehäuse geöffnet und so weit es mir möglich war alle
Lüfter gereinigt (auf dem CPU Lüfter war ein richtiger Staubteppich drauf).

Auserdem habe ich die die Seitenteile abgenommen (Von der Lautstärke her macht das bei mir irgendwie garkein unterschied :-) )

Ich werde nunmal einen intensiven Zoggertest durchführen. Mal sehen ob alles klappt. Ergebnisse folgen ...

Ich tippe auch auf Überhitzung der CPU... dann fährt der Rechner automatisch runter...

Aber teste es mal aus. bin gespannt obs das wirklich war.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

mein Pc ist wieder ausgegangen nach einigen Stunden(ohne Bluescreen, einfach ausgegangen als hätte jemand den stecker gezogen)

und wie schon vorher geschrieben, wenn ich den netzstecker herausziehe und wieder reinstekce fährt der pc plötzlich wieder hoch .... an was könnte das liegen ?

mfg

Ich hab mal mit EVEREST ein paar Daten kopiert


 

Zitat

Informationsliste   Wert
Sensor Eigenschaften   
Sensortyp   Winbond W83697HF  (ISA 290h)
GPU Sensortyp   National LM63  (ATI-I2C 4Ch)
Motherboard Name   Asus K8V Series
   
Temperaturen   
Motherboard   38 °C  (100 °F)
CPU   46 °C  (115 °F)
Grafikprozessor (GPU)   96 °C  (205 °F)
GPU Umgebung   54 °C  (129 °F)
WDC WD1200JB-00GVA0   48 °C  (118 °F)
Seagate ST380020A   48 °C  (118 °F)
   
Kühllüfter   
CPU   3709 RPM
   
Spannungswerte   
CPU Core   1.57 V
+3.3 V   3.39 V
+5 V   5.19 V
+12 V   11.31 V
+5 V Bereitschaftsmodus   5.07 V
Debug Info F   FF B6 FF
Debug Info T   38 46 255
Debug Info V   62 00 D4 C1 BA CE FF (01)


kann man da vielleicht was erkennen ob evtl was nicht stimmt? und btw. ist das normal das der Grafikprozessor 94° warm wird ?
(hab die Daten kopiert wärend ich ein spiel am laufen hatte)

mfg

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich denke, das könnte es sein.
Die Werte vom NT wären noch interessant. Stehen aber nicht bei Everest drin

ich denke ich habe das problem gefunden ... der Lüfter der Grafikkarte dreht sich nicht mehr

Also wurde auch sagen dass es die grafigkarte wäre doch verstehe nicht warum das ganze system sich sofort ausschaltet.
Wie wäre es wenn du deine Graifkarte nicht so belastest?Zum beispiel nicht mehr mit so viel Leistung?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

....oder ist sie overclockt??
Prüfe das mal mit Erverest.

http://www.zdnet.de/downloads/prg/1/x/de011X-wc.html

 

Zitat

....oder ist sie overclockt??
Prüfe das mal mit Erverest.

nein ist nicht

SOo leute brauch dringend eure hilfe

also ich hab mir ne neue Grafikkarte gekauft ..da ja der lüfter der alten nicht mehr ging und ich dachte deshalb stürtzt der pc nach einer gewissen zeit ab...

nach einbau der neuen karte hab ich gleich mal angefangen zu zoggn und nach einer stunde kam es dann wieder zu einem absturtz..

ich versuche das mal näher zu beschreiben... ich bin beim zoggen und aufeinmal schaltet sich der pc wie von selbst ab..kein bild mehr auf den monitor... kein lüfter dreht sich mehr ... die LEDs der tastatur, netzwerkkarte usw. sind aber noch an und bleiben auch an komischerweise... wenn ich versuche den "power" knopf zu drücken um den pc wieder zu starten passiert nichts.. wenn ich den netzstecker ziehe und ein wenig abwarte und wieder reinstecke fährt er wieder hoch OHNE das ich den "power" knopf gedrückt habe.. als ob der pc genau hier weiter macht wo er vor einigen minuten abgestürzt ist ...

was mir aufgefallen ist das wenn der pc wieder hochfährt (nach einem absturtz)das netzteil besonders laut ist bzw der lüfter am netzteil ..als wäre das netzteil zum zeitpunkt des absturtzes richtig in fahrt gewesen !!

was mein großes problem ist ich weis nicht wie ich hier einen fehler erkennen kann... windows zeichnet nichts auf ich bekomme auch keine fehlermeldung ... ich bin am verzweifeln ..

naja ich hab mal mit "EVEREST" so einen kleinen bericht angefertigt ..am ende des berichts zeigt er ein paar informationen zum thema: "DEBUG VIdeo BIOS"

dort steht bei mir folgendes

 

Zitat

 C000:0000   U.t.#.........................IBM............... 761295520...... 
  C000:0040   ??..............05/24/06,00:00:26...............D.87......`..... 
  C000:0080   R481XT-540-520-A5P..R481.AGP.DDR3...RADEON X850XT .....YOU HAVE 
  C000:00C0   NOT CONNECTED THE POWER CABLE TO YOUR VIDEO CARD.PLEASE REFER TO 
  C000:0100   THE 'GETTING STARTED GUIDE' FOR PROPER HARDWARE INSTALLATION... 
  C000:0140   .(C) 1988-2003, ATI Technologies Inc. .ATOMBIOSBK-ATI VER009.008 
  C000:0180   .001.004.481X5452.A5P.160809 .11057 .PLT .C3A47504.101... 
  C000:01C0   $...ATOM......................r.....PCIR..IK........s.......ATI 
  C000:0200   ATOMBIOS....,..........................................fPfQfRfSf 
  C000:0240   UfVfW...Q1.O1.....f.........4.t.f.\.f.L.;.u...f.^.f.N..........S 
  C000:0280   fPV....>..`.f=....r.f.....f-.P......4.t.f.D..^fX[.....f......9.. 
  C000:02C0   _.....o0..0.u...s..s....4.t..LP.......f.....&....fP...... .....f 
  C000:0300   Xt.. f..8...!f_f^f]f[fZfYfX............F.f3..F....F..R......PZ.. 
  C000:0340   ....>...u.............f....e.....@.....B.............|.[|..~.... 
  C000:0380   .n.........4v............6v.Fv.Xv...PMID..jY.................... 
  C000:03C0   ...............fPfR.1f...f....fZfX.fPfR.1f...f....fZfX......X.u0 



nun was hat das zu bedeuten ? ist das der auslöser ? oder nur die folge des absturtzes ???

großen dank an alle die mir verushcen werden zu helfen und tut mir leid für die fehler im text

mfg Tom

deine teperatur-werte sind nicht grad die besten.
solltest du schnellstens ändern.(graka-platten umgebung-und auch cpu trotz 3700 rpm.).CPU-kühler samt deines windrades tauschen.dann wierds auch leiser.

everest -"""""" Zeigt auf der 12 Volt-schiene nur 11,31Volt an"""""""".
""""netzteil zu schwach oder defekt"""".

kauf dir nicht gleich ein neues,leih dir eins,und probier.


« Soundblaster Audigy2 Platinum funzt nicht auf win xp sp2cam bei msn »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Betriebssystem
Das Betriebssystem ist das Steuerungsprogramm des Computers, das als eines der ersten Programme beim Hochfahren des Rechners geladen wird. Arbeitsspeicher, Festplatten, E...

Binärsystem
Unter dem Begriff Binärsystem versteht man einen aus einem Zeichenvorrat von zwei Zeichen aufgebauten Code. Computer verwenden intern dieses System, das auf Basis de...