Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

temperatur und Netzteil

Hi ich wollt mal wissen ob meine temperaturen und stromm zu fluss stimmen. wär super wenn sich jemand damit auskennt.
Hier die Temperatur und Strom daten laut Everest

Sensor Eigenschaften:
      Sensortyp                                         Winbond W83697HF  (ISA 290h)
      GPU Sensortyp                                     Driver  (NV-DRV)

    Temperaturen:
      Motherboard                                       42 °C  (108 °F)
      CPU                                               37 °C  (99 °F)
      Grafikprozessor (GPU)                             52 °C  (126 °F)
      SAMSUNG SP2004C                                   31 °C  (88 °F)
      Seagate ST3200822A                                38 °C  (100 °F)

    Kühllüfter:
      CPU                                               3125 RPM

    Spannungswerte:
      CPU Core                                          1.25 V
      +3.3 V                                            3.30 V
      +5 V                                              5.05 V
      +12 V                                             11.07 V
      -12 V                                             3.76 V
      +5 V Bereitschaftsmodus                           4.99 V
      VBAT Batterie                                     1.92 V
      Debug Info F                                      FF 36 FF
      Debug Info T                                      42 37 255
      Debug Info V                                      4E 00 CE BC B6 E3 FF (01)


Hier mal ein comp bericht
------------------
System Information
------------------
Time of this report: 7/19/2007, 16:08:39
       Machine name: SIRA
   Operating System: Windows XP Professional (5.1, Build 2600) Service Pack 2 (2600.xpsp.050928-1517)
           Language: German (Regional Setting: German)
System Manufacturer: To Be Filled By O.E.M.
       System Model: ALiveSATA2-GLAN
               BIOS: Default System BIOS
          Processor: AMD Athlon(tm) 64 X2 Dual Core Processor 3600+,  MMX,  3DNow (2 CPUs), ~2.0GHz
             Memory: 2048MB RAM
          Page File: 276MB used, 3663MB available
        Windows Dir: C:\WINDOWS
    DirectX Version: DirectX 9.0c (4.09.0000.0904)
DX Setup Parameters: Not found
     DxDiag Version: 5.03.2600.2180 32bit Unicode

------------
DxDiag Notes
------------
  DirectX Files Tab: No problems found.
      Display Tab 1: No problems found.
        Sound Tab 1: No problems found.
          Music Tab: No problems found.
          Input Tab: No problems found.
        Network Tab: No problems found.

--------------------
DirectX Debug Levels
--------------------
Direct3D:    0/4 (n/a)
DirectDraw:  0/4 (retail)
DirectInput: 0/5 (n/a)
DirectMusic: 0/5 (n/a)
DirectPlay:  0/9 (retail)
DirectSound: 0/5 (retail)
DirectShow:  0/6 (retail)

---------------
Display Devices
---------------
        Card name: NVIDIA GeForce 8500 GT
     Manufacturer: NVIDIA
        Chip type: GeForce 8500 GT
         DAC type: Integrated RAMDAC
       Device Key: Enum\PCI\VEN_10DE&DEV_0421&SUBSYS_00007377&REV_A1
   Display Memory: 512.0 MB
     Current Mode: 1152 x 864 (32 bit) (75Hz)
          Monitor: Plug und Play-Monitor
  Monitor Max Res: 1600,1200
      Driver Name: nv4_disp.dll
   Driver Version: 6.14.0011.5822 (English)
      DDI Version: 9 (or higher)
Driver Attributes: Final Retail
 Driver Date/Size: 4/20/2007 06:05:00, 5434880 bytes
      WHQL Logo'd: n/a
  WHQL Date Stamp: n/a
              VDD: Nicht zutreffend
         Mini VDD: nv4_mini.sys
    Mini VDD Date: 4/20/2007 06:05:00, 6739168 bytes
Device Identifier: {D7B71E3E-4761-11CF-7906-0B2000C2CB35}
        Vendor ID: 0x10DE
        Device ID: 0x0421
        SubSys ID: 0x00007377
      Revision ID: 0x00A1
      Revision ID: 0x00A1
      Video Accel: ModeMPEG2_A ModeMPEG2_B ModeMPEG2_C ModeMPEG2_D
 Deinterlace Caps: {6CB69578-7617-4637-91E5-1C02DB810285}: Format(In/Out)=(YUY2,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                   {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(YUY2,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                   {6CB69578-7617-4637-91E5-1C02DB810285}: Format(In/Out)=(UYVY,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                   {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(UYVY,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                   {6CB69578-7617-4637-91E5-1C02DB810285}: Format(In/Out)=(YV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                   {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(YV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                   {6CB69578-7617-4637-91E5-1C02DB810285}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                   {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
         Registry: OK
     DDraw Status: Enabled
       D3D Status: Enabled
       AGP Status: Enabled
DDraw Test Result: Not run
 D3D7 Test Result: Not run
 D3D8 Test Result: Not run
 D3D9 Test Result: Not run

-------------
Sound Devices
-------------
            Description: Realtek HD Audio output
 Default Sound Playback: Yes
 Default Voice Playback: Yes
            Hardware ID: HDAUDIO\FUNC_01&VEN_10EC&DEV_0888&SUBSYS_18491E01&REV_1000
        Manufacturer ID: 1
             Product ID: 100
                   Type: WDM
            Driver Name: RtkHDAud.sys
         Driver Version: 5.10.0000.5265 (English)
      Driver Attributes: Final Retail
            WHQL Logo'd: n/a
          Date and Size: 6/6/2006 06:09:26, 4284928 bytes
            Other Files:
        Driver Provider: Realtek Semiconductor Corp.
         HW Accel Level: Full
              Cap Flags: 0x0
    Min/Max Sample Rate: 0, 0
Static/Strm HW Mix Bufs: 0, 0
 Static/Strm HW 3D Bufs: 0, 0
              HW Memory: 0
       Voice Management: No
 EAX(tm) 2.0 Listen/Src: Yes, Yes
   I3DL2(tm) Listen/Src: Yes, Yes
Sensaura(tm) ZoomFX(tm): No
               Registry: OK
      Sound Test Result: Not run

---------------------
Sound Capture Devices
---------------------
            Description: Realtek HD Audio Input
  Default Sound Capture: Yes
  Default Voice Capture: Yes
            Driver Name: RtkHDAud.sys
         Driver Version: 5.10.0000.5265 (English)
      Driver Attributes: Final Retail
          Date and Size: 6/6/2006 06:09:26, 4284928 bytes
              Cap Flags: 0x0
           Format Flags: 0x0
 



Antworten zu temperatur und Netzteil:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

temperaturen sind OK. Aber wo ist dein Problem? hattest du Abstürze oder wolltest du dich nur informieren?
Also solange alles läüft und die Temperaturen so bleiben, kannst du beruhigt weiter daddeln

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Alles im grünen Bereich bei dir. :)

super vielen dank :)

Ja habe öffter abstürze zb wenn ich ein video auf youtobe oder so gucke dann freezt das bild ein und nützt nur noch nen reset

 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Dann sieht die Welt schon anders aus.

Wie viel Watt hat dein NT?

Stürzt der Rechner auch beim Spielen ab?

Wie oft kommt das denn vor?

Also 550 watt mit 12 cm fan

nein bei spielen läuft alles einbahnfrei nur wenn ich auf youtobe und co bin frezzt er habe die vermutung ob es an flash liegen kann habe neusten drauf. die athlon 64 bit patchs habe ich auch drauf damit der ordnungsgemäß läuft

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Das ist bei mir manchmal auch so: Gerade bei den Videoportalen, welche stark überlastet sind, stockt und ruckelt das Bild oder der Stream bricht komplett ab. Liegt also daher nicht immer am eigenen PC. :)

Ja kann sein aber mit mein anderen comp läuft da alles einbahnfrei vondaher muß es am comp liegen


« BIOS-Update! Aber wie?Grafikkartenproblem,... HILFE! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!