Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Rechner durchgeschmort...HILFE!

Hallo hier im Forum.

Folgendes  Problem:
-Rechner geht nicht mehr an und stinkt (er blinkt kurz auf und es passiert nichts mehr). :'(

Es fing an vor ein paar Tagen mit dem Alarm aus dem Rechner (durchgängig wie ein Polizeiauto) mit Gestank (aber nicht wirklich verbrannt, sondern eher wie Zahnarzt) und das der PC nicht mehr reagierte. Daraufhin habe ich neu gestartet und die Sensorenwerte überprüft (CPU: 49°C, GPU: 52°C, Festplatten: 29°C und 34°C), ein bischen warm, aber nicht bedenklich. Als nächstes habe ich die Lüfter gereinigt - die waren trotz regelmäßiger Reinigung mal wieder sehr verstaubt.
Dann ging auch alles wieder ein paar Tage. Bis heute morgen...
Er reagierte bereits nach dem Hochfahren nicht mehr und verabschiedete sich dann einfach mit Gestank.

Es ist aber definitif nicht das Netzteil. Denn mal abgesehen davon, dass es nagelneu ist, kam der Gestank aus der Lüftergegend beim CPU. Es ist nichts zu erkennen (keine Schmauchspuren) und der PC hat auch nicht gequalmt.

Der PC läuft mit 1,6 GHz CPU und ist etwa 3 Jahre alt.

Ich nehme mal an, mein CPU ist durch - was kann ich da machen? Einen neuen CPU kaufen? Neues Motherboard? Für einen neuen PC habe ich kein Geld...
Ich weiß noch nicht einmal wie ich den Kühler (Arctic Cooler, Copper Silent 2) ausgebaut bekomme - geschweige denn die Platine.

Wenn mir hier irgendjemand helfen könnte, würde ich mich wirklich sehr freuen, denn ich bin stark abhängig von meinem PC! In drei Monaten habe ich die Abschluss-Prüfung meiner medialen Ausbildung und ich arbeite online im Bereich Keywordoptimierung - ich stehe kurz vor dem Ruin und bin total fertig. Habe Angst, dass alle meine Daten jetzt auch futsch sind, dann wäre das Desaster perfekt!

Ich bedanke mich schon mal im Voraus für jedwede Hilfe.


 



Antworten zu Rechner durchgeschmort...HILFE!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Mit bestimmt heit kann Dir das hier bestimmt keiner sagen ich an deiner stelle würed mal schauen ob du auf deinem Board zufällig (velleicht)ein Elko siehst der durch ist sieht aus wie ne Rose wenn dies der fall ist ,desweiteren glaube ich nicht das es die CPU ist da dieser ja arbeitet wie du schreibst ,desweiteren muß ich fragen was für ein Tower du hast das du mit bestimmtheit sagen kannst das es NICHT das Netzteil ist ,da bei einem Midi das Netzteil doch zihmlich dicht bei der CPU liegt und wenn du dieses erst ausgetauscht hast drängt sich schon die frage auf ob es ein schlag hat !!!
" Mit sicherheit kann ich dir aber sagen das irgendwo ein Elko durch ist weil dieser +- so riecht (Zahnartz)
Also mit Taschenlampe oder in einem hellen Raum genau schauen,auch mal Graka u.s.w untersuchen.   

Hi, und vielen Dank für deine Antwort.

Du hattest vollkommen Recht, es ist zwar kein Elko geplatzt, aber direkt neben der zweiten Kühlrippe nahe dem CPU-Lüfter ist einer aufgedellt.-Damit ist mir auch klar, woher diese Hitze kam aus der CPU-Gegend, während die Sensoren mir was anderes anzeigten und alle Lüfter einwandfrei funktionierten.

Ich werde mal versuchen den defekten Elko abzulöten und zu ersetzen, oder sind durch den Vorfall alle Kondensatoren betroffen?

Wenn das jetzt tatsächlich daran lag, würde das doch heißen, dass mein Mainboard schön mit Spannung überversorgt wurde? Muss ich mir jetzt Sorgen um das restliche Mainboard oder die Hardware (GK,SK,RAM...) machen (sterb!)? -Weil mein PC ja irgendwie so gar nichts mehr gemacht hat...außer kurz aufblinken...

Nochmal vielen Dank

-Ach ja, ich habe mir das Netzteil vor etwa zwei Monaten neu eingebaut, damit meine neue Grafikkarte funktioniert. Dieses Netzteil war ziemlich billig (30.-). Kann es sein, dass es für den Schlamassel verantwortlich ist weil die Billig-Kondensatoren DORT schon versagen? Mein Rechner war nämlich 3 Jahre lang immer vollkommen in Ordnung.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Zuerst muß ich dir sagen bitte las es mit der Löterei ,du hast geschrieben das du wenig Geld hast !
Sei doch lieber froh wenn der rest überlebt hat ,hast zwar nicht geschrieben was du genau hast aber ein Board für ein 1,6 Gig rechner kostet echt nicht die welt .
Dann lieber ein Gerauchtes z.B:Ebay .
Zum thema Netzteil jo diese erfahfung mußte ich auch schon machen ,das die Billigen dinger einfach nix taugen und in deinem Fall ist ein gutes auch nicht so teuer ,schreib einfach mal genau was bei dir alles drin ist aber ich denk wenn dein Rechner eh 3 Jahre alt ist reicht ein gutes 300 bestimmt aus
mal paar beispiele:
 http://www3.hardwareversand.de/articledetail.jsp?aid=8095&agid=240
Wobei das 400 Watt nur 7 euro teurer ist !!!
Und fals du selber schauen magst hier die Liste (auch billigere dabei) der Netzteile und Ihrer daten bedenk aber auch ein wenig an die zukunft !!!


« Netzteil, wie stark sollte es sein ?ASUS P5B BIOS UPDATE »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!