Computerhilfen.de Logo
Forum
Tipps
News

Windows XP: hallo,habe prozessor eingebaut windows und bios startet nicht

prozessor alt:Intel Pentium 3
neuer:intel pentium 3 q6600
socket 370 beide
motherboard: m6vcg
windows xp
beim start bleibt bildschirm schwarz


Mein Computer-System:
   
Mein PC ist etwa älter als 6 Jahre alt.


Letze Aenderungen bevor der Fehler auftrat:

Ich habe neue Hardware installiert: Andere Hardware



Antworten zu Windows XP: hallo,habe prozessor eingebaut windows und bios startet nicht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Sag mal, willst du uns veralbern ??? Der Intel Q6600 hat Sockel 775 und NICHT Sockel 370. Daher passt diese CPU auch NICHT auf dein Board! 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Der Intel Q6600 hat Sockel 775 und NICHT Sockel 370. Daher passt diese CPU auch NICHT auf dein Board!

Jedenfalls nicht ohne Gewalt  ;D;D 

Das is schonwieder der spinner, der andauern irgendwelchen schrott hier reinsetzt^^
hier z.B:
http://www.computerhilfen.de/hilfen-4-223610-0.html
is immer ein anderes prob, aber der text bleibt gleich.
Kann man den nich mal Sperren oder sowas verhindern???

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Zitat
Das is schonwieder der spinner, der andauern irgendwelchen schrott hier reinsetzt^^
Das kann ich jetzt nicht unbedingt bestätigen ... ???

« Windows XP: Meine Digitalkamera wird nicht vom usb- anschluss erkannt !!!AMD 3400+ läuft nur auf 800 MHZ statt auf 2 GHZ »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!