Computerhilfen.de Logo
Forum
Tipps
News

ja ich habe mein netz in dem anderen pc ang.und der ging

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
@TheDoc:

Habe ich doch schon gesagt, das evtl. das zweite NT auch kaputt sein könnte!  ::)

Ich meinte damit aber deine andere Aussage im gleichen Satz:

Ja aber er hat das Nt schon gewechelt und es ging immer noch nicht!   also muss das board kaputt sein, oder halt das ausgewechelte Nt war auch schrott!

"also muss das board kaputt sein" steht da...

ja ich habe mein netz in dem anderen pc ang.und der ging

Dann weiß ich nicht wie das gehen soll...
Die Frage nach den Lüftern würde ja Klarheit schaffen, aber so..
Obwohl die Lüfter ja am Netzteil angeschlossen sein müssten...

ich habe ein tuning kit bei conrad elek. gefunden
AMD
ATHLON64 X2 4450E+ 1024MB  für 160.-€ist das ok???

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Warum denn ein neuer PC ?
Wenn deine Scheinwerfer kaputt sind - kaufst du dann ein neues Auto ?

Bring ihn erstmal zum PC Geschäft, die können sich das Ding mal ansehen. Hier kommen wir eh nicht weiter... 

du hast ja auch recht , so werde ich machen
danke für deine hilfe

@TheDoc

Gut dan vormoliere ich den Satz eben neu! ::)  "villeicht ist ja das Board und das NT kaputt"

@ok1

guck nochma ob es richtig fest im anschluss steckt!  Nicht bei Conrad Kaufen, ist viel zu überteuert!  Ich emphele Hardwareversand.

oh man so wie ich das hier sehe dan ist alles kaputt was nicht auf dem board liegt und halt das board selber,(Naja..  das wäre aber sehr unverscheinlich  ;D) aber am NT liegts nicht, wenn er es auch richtig angeschlossen hatt!  


« Lan-KarteAudio treiber geht nicht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!