Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Windows XP: Frage zum BIOS: Mein Rechner fährt nicht hoch, es steht folgendes: System is run

Frage zum BIOS
Mein Rechner fährt nur hoch nach Betätigung der F1 Taste. Es steht folgendes auf dem Schirm: System is running in Fail-Safe State. Please recheck-BIOS CMOS SETUP.
javascript:void(0);


Mein Computer-System:
   
Mein PC ist etwa 3-4 Jahre alt.


Auftretende Fehlermeldung:

Ich erhalte eine Fehlermeldung direkt beim PC-Start.
Die Fehlermeldung lautet: System ist running in Fail-Safe State. Please reckeck - BIOS CMOS SETUP



Antworten zu Windows XP: Frage zum BIOS: Mein Rechner fährt nicht hoch, es steht folgendes: System is run:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Schonmal einen Bios-Reset gemacht oder mal die Batterie für ein paar Minuten vom Board genommen?

keine Veränderungen, Problem immer noch vorhanden.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Welches Board hast du?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Sind die Temperatueren alle in Ordnung?

Wenn ja, gehe einfach ins BIOS und speichere OHNE irgendetwas zu verstellen ab.

..Ich hatte mal das selbe Problem. Das lag an einem Fan (Luefter) Das MB dachte wohl das ein Luefter nicht richtig funktioniert. Allerdings lief alles normal und die Temperaturen waren auch gut. Also habe ich im BIOS die FAN Regelung deaktiviert und der Fehler war behoben. Mach das aber nur wenn du alle Temperaturen ueberprueft hast und sicher bist das die Luefter richtig funktionieren.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Bei deinem Bios kann man wahrscheinlich die F1 Belegung
einfach abschalten.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich würde mal die Default settings hochladen. Kann helfen, muss nicht.

Hier mal aus einem anderen Forum, der das gleiche Problem hatte und selbst gelöst hat. Teste es mal

 

Zitat
War im Prinzip ganz leicht. Ich musste lediglich auf die Aufforderung ins Bios gehen und einmal abspeichern, ohne irgendeine Änderung.
Vorher hab ich immer wieder versucht optimierte Einstellungen zu laden, oder selber etwas probiert.
Aber manchmal geht alles viel leichter als man denkt!

sorry hat alles leider nicht funktioniert.
Habe ein Abit Board mit AMD Athlon Prozessor.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hat dein BIOS sowas wie 'optimum Settings'?
Falls ja dann probier das. Hat auch schon geholfen.

Ansonsten musst du CMOS loeschen.

Und falls das nicht geht.. wie heiss wird deine CPU?

Temperatur von meiner CPU so um die 45°

Könnte es vielleicht sein das einfach deine Bios Batterie leer ist?Schau mal im Bios auf das Datum.

nein ist ist in ordnung


« Windows XP: Problem mit dem Front Audio Anschluss bzw. Verkabelung auf MainboardWD Netzwerk Festplatte 2T »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
BIOS
Das BIOS (Basic Input Output System) ist ein Programm in jedem PC, auf einem EPROM eingebrannt auf dem Mainboard. Dadurch bleibt es auch nach dem Ausschalten des Rec...

Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Fn Taste
Die Fn Taste oder auch "Function Taste" gibt es vor allem auf der Notebook-Tastatur: Dort befindet sie sich, je nach Hersteller und Modell, in der Regel unten rechts oder...