Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

MemTest86+ Ergebnisse

Halli Hallo,

nachdem der Exlplorer Task, mit einer Fehlermeldung die auf den Arbeitsspeicher hinweist, öfters unerwartet abgestürzt ist hab ich zweimal Memtest86+ durchlaufen lassen (Bilder der Tests anbei).
Leider fehlt mir ein wenig das Wissen die Ergebnisse korrekt zu deuten, vielleicht könnt ihr mir dabei helfen.

Meine Konfiguration:

Pentium 4, 2,8GHZ
Mainboard ASUS P4P800 (800MHZ)
Geforce 2 MX 64MB (funktioniert immer noch ;)
3 GB RAM Dualchannel (2x 512 MB + 2x 1 GB) - alles Kingston KVR400X64C3A/1G DDR PC400 CL3 3rd

Also, was soll mir das jetzt genau sagen (kann ich eventl. auch definieren welches RAM Stück defekt ist ?).

Lg

 
 
 

« Letzte Änderung: 19.12.09, 09:20:35 von bluelotus »


Antworten zu MemTest86+ Ergebnisse:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Defekt ist was, das stimmt wohl.

Welcher deiner Riegel das wäre kann ich zumindest so auch nicht sagen.

Würde den Test (auch wenn's dauert) mit jedem Riegel einzeln durchlaufen lassen (alle Riegel - könnten ja auch mehr als einer defekt sein).

Kann, aber muss nicht defekt sein..

Es können auch Kompatibilitätsprobleme sein.. oder falsche Einstellungen zum Ram...du kannst ja versuchen den v-core etwas höher zu stellen oder die timings zu erhöhen, oder takt zu senken..

ansonst würde ich auch das in erster linie empfehlen:
 

Zitat
Würde den Test (auch wenn's dauert) mit jedem Riegel einzeln durchlaufen lassen

Es können auch Kompatibilitätsprobleme sein.. oder falsche Einstellungen zum Ram...du kannst ja versuchen den v-core etwas höher zu stellen oder die timings zu erhöhen, oder takt zu senken..


Der PC lief einige Jahre ohne Probleme, deswegen denke ich nicht dass plötzlich Kompatibilitätsprobleme auftreten oder die Einstellungen nicht mehr in Ordnung sind.

Er war zwar bis jetzt ein halbes Jahr nicht in Betrieb, dennoch wurde nichts verändert.

Aus den Memtest Ergebnissen lässt sich also nicht rauslesen welcher Riegel defekt ist ?!

Mich wundert auch dass sich die Failing Adresses in den zwei verschiedenen Tests sich jeweils unterscheiden...

Edit: Wielange soll ich so einen Test dann pro Riegel laufen lassen ?
« Letzte Änderung: 19.12.09, 11:36:52 von bluelotus »

Habe jetzt jeden einzelnen RAM Riegel min. 10h separat getestet und bin auf keine Fehler gestoßen. Seltsam.
Teste heute Nacht nochmal alle 4 gemeinsam durch.
Habt ihr bei wieder auftretenden Fehleren im "Gemeinschaftstest" noch weitere Lösungsvorschläge ?


« Tastatur/Maus -anschlussvolume »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!