Computerhilfen.de Logo
Forum
Tipps
News

Windows 7 startet nur im abgesicherten Modus

Ich fahre hoch und er friert im Anmeldebildschirm ein mit leichten roten Querstreifen dann Bluescreen und die Aufforderung die letzte Aktion rückgängig zu machen aber leider hats wohl was verrissen den ich bin mir keiner Schuld bewusst. Im abgesicherten Modus rote Querstreifen. Grafikkarte wird fehlerfrei angezeigt und auch sonst kein Hardwareproblem
.

irgendwelche Tipps



Antworten zu Windows 7 startet nur im abgesicherten Modus:

Avira Rescue Disk war auch nicht hilfreich.  [???]

Hopla da fehlt was:
Computer: ACPI x64-based PC 
Display adapters:
NVIDIA GeForce GTX 560 Ti
Processors:
Intel(R) Core(TM) i5-2500 CPU @ 3.30GHz x4 
Betriebssystem 
Windows 7 Home Premium Home Edition 6.1.****
DirectX 
4.09.00.0904 (DirectX 9.0c)
Motherboard Name 
Unbekannt
Motherboard Chipsatz 
Unbekannt
Arbeitsspeicher 
8163 MB
BIOS Typ 
Unbekannt
Datenträger:
IDE Controller 
Intel(R) Desktop/Workstation/Server Express Chipset SATA AHCI Controller
Festplatte 
KINGSTON SV100S264G (59 GB, IDE)
Festplatte 
SAMSUNG HD204UI (1863 GB, IDE)
Festplatte 
Generic- Compact Flash USB Device
Festplatte 
Generic- SD/MMC USB Device
Festplatte 
Generic- SM/xD-Picture USB Device
Festplatte 
Generic- MS/MS-Pro USB Device
Optisches Laufwerk 
HL-DT-ST DVDRAM GH24NS70
S.M.A.R.T. Festplatten-Status 
OK
Falls es hilft von Everest

 :-\Die Grafikkarte hats genommen auch wenn er sie manchmal noch versucht zu installieren. Nach dem Deinstallieren hat Windows automatisch Standard VGA installiert und endlich geht wieder normal hochfahren.


« Acer PC Aspire T 180 Neue Grafikkarte + Lange Ladezeiten »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!