Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

services.exe - Fehler in Anwendung "brauche Hilfe !!!"

Hallo,
ich brauche dringend Hilfe!
Mein PC wird immer wieder gezwungen sich neu zustarten wenn ich online bin,
wegen folgender Fehler Meldung!
:
" Services.exe - Fehler in Anwendung
Die Anweisung in "0x00d09db3" verweist auf den Speicher in
"0x030c020b". Der Vorgang "read" konnte nicht auf den Speicher durchgeführt werden. "

Ich habe Windows XP SP 2
Und habe schon mein Avast Antivirus und Adaware laufen lassen? Und den neusten Firefox installiert. Hat leider nichts gebracht? Und es macht auch gar nicht den Eindruck 
als wäre irgend ein Programm beeinflusst? Wenn ich aber den Taskmanager aufrufe, bekomme ich Probleme mit der Anzeige es Netzwerks???   

Ich wäre für jede Hilfe sehr dankbar!!
   



Antworten zu services.exe - Fehler in Anwendung "brauche Hilfe !!!":

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

MOin,

ich weis nicht genau, aber irgendwie kommt mir dein Problem bekannt vor.

Versuch es mal hiermit: http://www.bitdefender.com/bd/site/virusinfo.php?menu_id=1&v_id=194 oder hier: http://securityresponse.symantec.com/avcenter/venc/data/w32.netsky.b@mm.removal.tool.html

Melde mich wieder.

opelmeister
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

MOin,

da bin ich noch mal mit weiteren Informationen:

Der Dienststeuerungs-Manager (Service Control Manager) services.exe verwaltet die System Services. Startet der Benutzer das SnapIn Dienste, so steuert er auf diese Weise services.exe.


Wichtig: Die Datei "services.exe" befindet sich im Ordner C:\Windows\System32. Wenn das nicht der Fall ist, handelt es sich bei services.exe um einen Virus, Spyware, Trojaner oder Worm!

Virus
mit gleichem Namen:
W32/Leave.B (service.exe) - Symantec Corporation
W32.Randex.R (service.exe) - Symantec Corporation
W32.HLLW.Kazping (service.exe) - Symantec Corporation
W32.XTC.Worm (service.exe) - Symantec Corporation

Versuch es also mit den beiden vorgeschlagenen Scannern.

opelmeister

 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Moin,

weitere mögliche Abhilfe:

Klicken Sie in der Taskleiste auf Start|Ausführen. Geben Sie "Regedit" ein und drücken Sie Enter. Es öffnet sich der Registrierungseditor.

Bevor Sie die Registrierung verändern, sollten Sie ein Backup erstellen. Klicken Sie im Menü "Registrierung" auf "Registrierungsdatei exportieren", wählen Sie als Exportbereich "Alles" und speichern Sie Ihre Registrierung als Backup.

Suchen Sie unter HKEY_LOCAL_MACHINE die Einträge:

HKLM\Software\Microsoft\Windows\CurrentVersion\Run\Services
= C:\<Windows>\SERVICES.EXE

HKLM\Software\Microsoft\Windows\CurrentVersion\RunServices\Services
= C:\<Windows>\SERVICES.EXE

Löschen Sie die Einträge, sofern sie existieren.

Speichern Sie den Registrierungseditor. Neustart von Windows.

opelmeister

Melde dich wieder.
 

« Letzte Änderung: 09.05.07, 08:27:01 von opelmeister »

 :) Oh vielen Dank für die vielen Antworten !!!

Opelmeister

Werde Deine Vorschläge so schnell es geht checken!

Vielen vielen Dank... melde mich dann noch mal ob es geklappt hat! 

 :)
Habe bitdefender und spybot genutzt!
Scheint was gebracht zu haben und ich habe mir die neusten Security Updates für SP2 draufgespielt... bis jetzt scheint 
es wieder ohne Probleme zu laufen!

Nochmals vielen Dank für die Hilfe!!!
 


« windows updateTreiberprobleme mit Windows VISTA Home Premium »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!