Computerhilfen.de Logo
Forum
Tipps
News

Kann den Fehler oder das defekte Gerät nich ausfindig machen

Sehr geehrte Damen und Herren,

ich habe ein Problem.
Der Pc hängt sich immer wieder auf. Bemerkbar macht sich das erst durch ein kurzen Blackscreen, ebenfalls durch abstürzen meiner Spieleassistenten( z.B Blizzardupdater oder Steam )
und kurz darauf folgt meistens ein Neustart des Systems oder der Pc freezt ein sodass ich ihn Manuell neu starten muss.

Einmal kam die Fehlermeldung *Der Zugriff auf Grafikhardware wurde für die Anwendung blockiert*

Da dachte ich mir Ok vielleicht ist es ein Virus. Also habe ich das System zurückgesetzt und alle Persönlichen Daten auch gelöscht.
--> fehler war danach immer noch vorhanden

Darauf hin den neuesten Grafiktreiber heruntergeladen von der Hersteller Seite *376.33-desktop-win10-64bit-international-whql*.
--> Fehler immer noch da

Ebenfalls die Stromsparoption deaktiviert - jetzt Maximal und die Drehzahl des Lüfters hochgedreht. Die Temperatur der Grafikkarte sowie die des Rechners liegen bei 37-60 C° bei auslastung.

Ich habe nichts neues installiert das den Fehler hervor rufen hätte können, er kam abrupt.

Im Anhang sind ein paar screenshots meiner log Daten und des fehlermonitorings, mir sagt das nicht sehr viel was ich dort sehe und kann es daher nicht deuten.

Mein System:

Edition: Windows 10 pro
Version: 1607
Prozessor: Intel(R) Core(TM) i5-6500 CPU 3.20GHz  3.20 GHz
installiertes Ram: 16,0 GB  (der neue Ram glaube DDR3 oder sowas - kleine sticks)

Systemtyp: 64-Bit-Betriebsystem, x64-basierter Prozessor

Grafikkarte: NVIDIA GeForce GTX 960
Motherboard: Weiss ich gerade nicht mehr

Festplatten: 1. Samsung SSD 750 EVO 250 GB
             2. ST500Dm002-1BD142

Ich habe im Anhang noch ein paar Auszüge aus dem Fehlerlog.
Habt ihr eine Idee wie ich meinen Pc wieder dazu bewege sauber zu laufen? :-\



Antworten zu Kann den Fehler oder das defekte Gerät nich ausfindig machen:

fehlerhafter Kernel-Treiber,passiert das nur wenn du Online bist...

Router Reset-Autostart aufräumen und die Meldung des Bluescreen hier posten.

Überprüfen der Systemdateien mit sfc /scannow

https://support.microsoft.com/de-de/kb/929833

Also der Pc ist über ein Netzwerkkabel immer im Netz ( Am Router direkt angeschlossen ).

Habe den Router resettet. Autostart aufräumen --> weis nicht was ich hier noch aufräumen könnte da ich ja vor 24 Std erst neu installiert habe. Ausser den Prüfprogrammen für Grafikkarte und 2 SpielClients hab ich nichts am laufen.

Im Anhang befindet sich der Auszug und auch das Ergebniß des sfc/ Scannow

--> Davor (vor Router reset) und danach die gleiche Meldung

Kurzes Zwischenergebniß:

Im moment stürzt der Pc nicht mehr einfach ab der Spiele Client hängt sich aber dennoch auf (Spiel läuft weiter und Client lässt sich über Taskmanager beenden), ich beobachte mal  :P


Da ich mich nicht so gut auskenne in der Materie, kann man eingrenzen ob es an der Hardware oder an der Software liegt oder gelegen hat?

Ok Fehler immer noch da,

Log im Anhang

05:21 - 05:22  ( blackscreen into Reboot )

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

Seid wann bestehen die Probleme?
Passen deine Arbeitsspeicher zu deinem Mainbord? Sollten vom gleichen Hersteller und Bezeichnung sein.

MfG

Jetzt hat er sich vollständig verabschiedet :D
Monitor bekommt kein Signal mehr. Pc bootet aber hoch.
Hab die ram Riegel und die Graka ausgebaut und neu eingebaut
--> Folge war ein kurzes Rotes Bild mit windows symbol danach wieder kein Signal.

Zu ihrer Frage:
Mainboard: ASrock B150M Pr04S

Ram: 2x      8GB DDR4-2133UDIMM 1.2V CL15


So eine verflixte Kiste :S.

versteh nicht warum du falsche 32bit Versionen auf deinem 64bit System installiert hast,liegt da schon der Fehler grade roter Bildschirm und Avira installiert?

versuch neuinstallation von Win 10 Pro,sichere deine Daten vorher.

weiss das neuinstallation der Spiele sehr zeitaufwendig ist,alternativ das
Dump-File packen und hier mal hochladen,C:\Windows\Minidump oder selbst analysieren.

https://www.windowspro.de/tool/blue-screen-fehler-aus-dump-file-auslesen-bluescreenview

Frohes Neues

Ich denke ich habe die richtigen Sachen installiert, vielleicht wird es dort einfach 32Bit benannt obwohl es auch unter 64 Bit läuft.
Der pc bootet, schaltet sich aber ab, sobald man seinen Benutzernamen eingeben soll um in die Windowsmaske zu kommen.

Abgesicherter Modus funktioniert.
Win10 neu aufsetzen müsste ich mal ausprobieren.

Der Fehler taucht jetzt im sekundentakt auf --> Anhang

Werde wohl warten müssen bis mein Bruder mal mit seinem Pc vorbeikommt und wir die Hardware Stück für Stück austauschen denn momentan kann es an allem liegen

Netzteil --> zu wenig Strom
Motherboardriss
Ram kaputt
Festplatte defekt ( Windows ist noch auf meiner älteren mit Lesekopf installiert )
Grafikkarte kaputt

Programme hab ich alle deinstalliert also an denen kann es nicht liegen. Ich denke der Fehler liegt hier in einer Hardwarekomponente.

Wenn ich alles ausgetauscht habe geb ich nochmal bescheid falls es euch interresiert wo das problem dann tatsächlich lag, wird aber 1-2 Wochen dauern.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
Jetzt hat er sich vollständig verabschiedet :D
Monitor bekommt kein Signal mehr. Pc bootet aber hoch.
Hab die ram Riegel und die Graka ausgebaut und neu eingebaut
--> Folge war ein kurzes Rotes Bild mit windows symbol danach wieder kein Signal.
Dies würde in der Regel auf defekte Grafikkarte oder defekte RAM hinweisen.
Dieses Board hat laut Spezifikation eine Onboard Grafik. Wurde auch schon nur mit dieser versucht zu starten?

Intel(R) Core(TM) i5-6500
http://www.pcgameshardware.de/Core-i5-6500-CPU-260934/Tests/Test-Benchmark-Skylake-1172704/
müßte das erfüllen, was da zu "GPU integrated" steht:

« Mysteriöse Probleme mit der Bandbreite"Notfall-CD" bzw. "Notfall-Stick", wenn Windows 7 nicht mehr startet »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!