Computerhilfen.de Logo
Forum
Tipps
News

warum klappt das nicht????


Antworten zu warum klappt das nicht????:

Hallo,

Warum das nicht klappt ist eine gute Frage. Wenn ich dich bisher richtig verstanden habe läuft die Installation problemlos ab, richtig ???

Dann poste mal etwas über deinen Rechner

O Porzessortyp ?
O Mainboardmodell ?
O Grafikkarte

u.s.w.

Habe da einen Verdacht, aber mangels Info kann ich nicht drauf eingehen.

Board: Asrock k7s8x
Chip: amd xp 2600+ barton 333mhz fsb
Karte gforce2 mx400 64mb



mehr infos?

Board: Asrock k7s8x
Chip: amd xp 2600+ barton 333mhz fsb
Karte gforce2 mx400 64mb



mehr infos?

Also die Installation läuft bis 100%.........er intslliert dann grub...usw......und versucht linux neu zu starten um weiter zu installieren..........glaube dann kommen root passwort usw....aber nachdem er grub usw installiert hat und linux neustarten will........friert der Ladebalken ein und nix geht mehr

Hallo,

Board: Asrock k7s8x  
Total unproblematisch mit Linux außer gelegentlich der Onboard-Soundchip

Chip: amd xp 2600+ barton 333mhz fsb
Null Problem

Karte gforce2 mx400 64mb
Rennt problemlos

Warum der Rechner Zicken macht ???

Da kann man nur raten. Gehe mal ins Bios und lade die Biosdefaulteinstellungen.

Was passiert nach dem Neustart ??

Besten dank an Penguintux...........

Ich wollte es nicht glauben, aber es läuft....

Wäre nie drauf gekommen es zu versuchen...(keine richtige ahnung von bios)


Also DANKE...... ;D


« Linux (Knoppix) auf Festplatte KopierenRPM Pakete »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!