Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Mit Outlook Express 6 lassen sich keine Mails mehr versenden

Hallo,

Ich benutze Outlook Express 6 unter Internet-Explorer 8.
Bis 20.08.2016 lief Outlook Express fast ohne Probleme nur seit neuem lassen sich keine Mails mehr versenden und es kommen Fehlermeldungen  (versuche diese an zu hängen)

Ich benutze 3 Anbieter um Mails zu versenden bei allen lassen sich die letzten Tage keine Mails mehr versenden aber Empfangen, @T-Online.de  @web.de   @lederpeter.de

Seit Donnerstag lassen sich auch empfangene Mails nicht mehr löschen.  bemerkte ich zum 1. mal nachdem ich ein teil des Inhaltes der gelöschten Mails entgültig gelöscht hatte.

Ich habe noch einen zweiten Rechner nebenan stehen, läuft am gleichen Internetzugang, auf diesem läuft Outlook Express 6, habe auch mal die Mail-Einstellungen verglichen bei beiden gleich.

Dachte auch schon daran Outlook Express 6 zu löschen und neu aufspielen fand aber kein passendes Programm bei der Suche.
Lassen sich nicht öffnen oder sind mit Internet-Explorer 6 gekoppelt.
Habe auch versucht durch ein Update mein Outlook Express 6 wieder zu reparieren aber hierbei erhielt ich die Info das Update passt nicht zu meinem Qutlook Express 6

Ich hoffe nun hier Hilfe zu finden.  :-)

MFG  Peter



Antworten zu Mit Outlook Express 6 lassen sich keine Mails mehr versenden:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo noch einmal.

Ich habe mein Windows XP System auch wegen Viren, Trojaner und Rootkit geprüft, auch in der Startphase habe ich nach Viren Trojaner usw. geprüft aber alles sauber.

MFG  Peter

Wenn du selbst lesen kannst was in den Bildern zu Fehlern der Poatausgangsserver geschrieben steht - ok.
Ich kann es selbst nach Vergrößern der Bilder nicht lesen!
Suche mit den Fehlernummern im Netz was da zu dinden ist.

Vermutlich hast du zu den Serveradressen der Postausgangsserver eine falsche Verschlüsselung eingestellt oder einen Port eingetragen, den der Derver nicht für E-Mail-Ausgänge bereitstellt.

Es wäre auch möglich, daß du den häufig gemachten Fehler auch bei dir in den Konten vergessen hast:
"Der Postausgangsserver (SMTP) erfordert Authentifizierung"
unter "Erweiterte Einstellungen" / "Postausgangsserver"

Liste mit POP3- und SMTP-Servern
http://www.patshaping.de/hilfen_ta/pop3_smtp.htm

Lederpeter... ist da vielleicht eine Adresse "...@lederpeter.com" zu verwenden?
http://lederpeter.com/Leder_Peter/Kontakt.html

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

Die Mailadresse .....@lederpeter.de ist schon ok

In meinen oden den Eistellungen dürfte kein Fehler oder vergessenes sein da ich ja Wochen / Monatelang Mails gesendet und auch empfangen haben und von mir nichts verändert wurde.
Hatte auch die Einstellung genau mit dem Rechner verglichen welcher noch im Mailprogram funktioniert, war bzw. ist alles gleich.

Dennoch DANKE für Hinweise.

Grüße  Peter

Habe die Datei noch mal angehängt hoffe nun ist dieses zu lesen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Anhang:

An einem Rechner OE-6 nutzbar - am andseren Rechner ohne persönliches Zutun - Probleme? - Da zweifelt der Leser, daß alles 100% identisch mit dem zweiten Rechner übereinstimmt.

Steige doch um auf den Nachfolger von Outlook-Express-6, das von Microsoft schon mindestens fünf Jahre nicht mehr betreut und weiter entwickelt wird.

Windows-Mail (Windows Live Mail 2009) - das ist zwar auch schon überholt - aber nicht so unsicher wie OE-6 - und auch nicht an einen "historischen IE" gekoppelt.

http://www.chip.de/downloads/Windows-Live-Mail-2009_45183928.html
Die Software "Benutzerdefiniert" installieren (Beipacksoftware von der automatischen Installation abhalten).

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

Das Outlook Express 6 klappt immer noch nicht.
Es lassen sich keine Mails Versenden und Empfangene Mail nicht mehr löschen. :-(

Jetzt wollte ich Windows-Live-Mail-2009 installieren, da erhielt ich die Meldung meine Computeradministrator Rechte würden nicht ausreichen  (http://www.chip.de/downloads/Windows-Live-Mail-2009_45183928.html) die gleiche Fehlermeldung erhalte ich auch wenn ich versuche Internet-Expolrer mit Outlook Express 6 (drüber) installieren möchte.

Irgendwie muß das Problem höher liegen eventuell nicht direkt bei Outlook Express 6.

Ungern würde ich den ganzen Rechner neu aufbauen wollen.

MFG  Peter

(ich versuche nun mal mit einer Kopie welche auf einer anderen Festplatte sich befindet damit den Rechner zu starten ob dann Outlook Express 6 läuft.

Melde mich dann wieder.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

habe es nun mit der zweiten Festplatte (Sicherungskopie) probiert, genau das gleiche Mails lassen sich nicht versenden.

Es muß also im oder am Rechner selbst liegen.

Morgen spiele ich mal auf eine neue Festplatte XP  mit Service_Pack 1 + 2 auf und sehe dann mal ob es klappt.

Eventuell wird ja eine Wichtige Datei dabei direkt in die Hartware vom Rechner geschrieben, anders weis ich mir nicht mehr zu helfen.   [???]

Sollte jemand von den Lesern eine Idee haben würde ich mich über eine Rückantwort freuen.

MFG  Peter

Auch schon für Windows-XP hatte Microsoft die Möglichkeit der "Reparaturinstallation" vorgesehen - es muß also keine Neuinstallation sein, um Systemdateien auszutauschen.
Wie hier beschrieben:
http://explipedia.de/windows-xp-reparaturinstallation-video/

oder auf dem Wege:
Defekte Windows-Systemdateien suchen und reparieren
http://www.pcwelt.de/tipps/Windows-XP-Vista-7-Defekte-Systemdateien-suchen-und-von-Windows-reparieren-lassen-7044495.html

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo Reset, 

DANKE für deine Hilfe.

Hatte die Festplatte vorher mal als Sicherung auf eine andere Festplatte Geklont.

Mit der Anleitung
http://explipedia.de/windows-xp-reparaturinstallation-video/
hat es mit einigen Problemen geklappt.

Bei der Installation erhielt ich die Fehlermeldung:
unregmp2.ex
Einsprungpunkt nicht gefunden
Der Prozedur einsprungpunk "Decoder Pointer" wurde in der DLL" Kernel 32.dll" nicht gefunden. (wurde mehrmals angezeigt und von mir weggeklickt) 
 
Mailprogramm lief danach wieder.

Als ich nun die Service-Packs 1, 2, und 3 aufspielte (nach jedem Service-Pack wurde Rechner neu gestartet) war nach dem Servicepack "3" die Sache wieder kaputt, Windows kann nicht mehr gestartet werden.
Bildschirm Info: Original Windows-Diskette einlegen und "R" drücken.

Auf diesem Stand bin ich nun und habe Windows jetzt mit der Copy gestartet damit ich diesem Beitrag schreiben kann.

Zudem besteht seit einigen Tage das Problem das ich beim Hochfahren die F8 drücken und die Festplatte auswählen muß sonst wird keine Festplatte gefunden.
Im Bios habe ich schon mehrmals eingestellt von Festplatte Booten, bringt aber nichts.

Grüße  Peter




Wieviele Festplatten sind in dem XP-Rechner eingebaut?
Zeige am Besten mal ein Bild der Datenträgerverwaltung.

Wenn der MBR der Festplatte mit Betriebssystem beschädigt ist, kann es schon sein. daß während des Power-On-Self-Test keine bootbare Festplatte angesprochen werden kann (und du deshalb mit CD-Unterstützung booten mußt).

- fixmbr
- fixboot
wenn das zum Erfolg führt?

Wäre denn auf der jetzt genutzten Festplatte "zu viel zu sichern", daß du das installierte System der früher geklonten Platte nicht nochmals klonen willst - auf die aktuell henutzte Platte... ?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo Reset,

Ich muß nicht mit CD-Unterstützung booten, sondern nach F8 Taste direkt die Festplatte angeben und dieses startete dann auch.

Es ist immer nur 1 Festplatte eingebaut.
Die zweite geklonte Platte hatte ich nur für die Wiederherstellung erstellt, damit falls es schief geht noch die Original Daten auf der ursprünglichen Platte (Nr. 1) vorhanden sind.

Ich kann also zu jeder Zeit erneut die Daten von Nr. 1 auf Nr. 2  klonen.

Das Problem war ja nachdem auf der geklonten Platte (Nr. 2)  das Betriebssystem repariert war und ich das Service-Pack Nr. 3 aufspielte dieses nicht mehr startete. (vor Service-Pack 3 hatte ich natürlich Nr. 1 u 2 aufgespielt und immer schön neu gestartet. Nach den Service Pack 1 u. 2 lief Windows XP ja auch noch. 

Grüße  Peter

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo Reset,

habe jetzt mal die Klonung von Platte 1 auf 2 neu gestartet.

Nach Fertigstellung versuche ich die Wiederherstellung der Platte auf welche ich geklont habe ( 2 ) noch einmal.

Frage mich aber ob ich das Service-Paket 3 noch mal aufspielen soll damit nicht wieder das XP abstürzt.

Grüße  Peter

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

« Aktualisierung Flash PlayerPDF Datei wird wird dat-Format - Warum? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Express-Card
Die Express-Card bietet eine schnelle Datenübertragung und kann unter anderem für Netzwerkadapter, Soundkarten oder Messkarten eingesetzt werden. Diese Karten s...

Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Internet-Zugriffsprogramm
Ein Internet-Zugriffsprogramm, auch Browser genannt, stellt Internetseiten für den Benutzer dar. Am bekanntesten ist der Microsoft Internet Explorer, gefolgt vom kos...