Computerhilfen.de Logo
Forum
Tipps
News

Probs mit meinem Access Point

Hi Ich hoffe, dass mir jemand helfen kann!

Folgendes:

Versuche mein AP von EDIMAX (EW-7206 Apg) zu reseten. Klappt auch. jetzt sehe ich es im netzwerk als default. aber jetzt kann ich nicht drauf zugreifen!

Unter dem AP steht das die IP 192.168.2.1 darunter ist es aber nicht zu erreichen!
ich hab noch andere ip adressen versucht wie .3.1 oder .2.1 u.s.w.

Nichts zu machen. was nu???????????

Danke vorab!!!



Antworten zu Probs mit meinem Access Point:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Den AP hast du zur Konfiguration auch mit einem Lan-Kabel am Rechner angeschlossen?

Diese Seite bei EDIMAX mit Downloadlinks (auch Manual) hast Du bereits besucht?
. http://www.edimax-it.eu/it/support_detail.php?pl1_idSelect=support.php%3Fpl1_id%3D1%26mwsp%3D1&pl1_id=1&pd_id=18&button=Go

Manual:
. http://www.edimax-it.eu/images/Image/products/EW-7206APg/EW-7206APg_manual.pdf
Nach Accesspoint-Reset -> Konfiguration wie "Erstinstallation". (Manual ab Seite 5)

Mit
ipconfig
die IP-Adresse des Rechners ermitteln und überprüfen, ob sie sich im gleichen Adressbereich befindet, wie der Accesspoint nach dem Reset.
Ggf. manuell am PC anpassen und wieder versuchen, den AP zu erreichen.
Während der IP-Änderung dürfte dann keine Verbindung zum DHCP-Server bestehen, sprich zum evtl. vorhandenen Router und anderen Netzwerkkomponenten!


« Soll man die T-Online-Software VORHER deinstallieren?Windows XP: Privaten Netzwerk einrichten »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!