Computerhilfen.de Logo
Forum
Tipps
News

Problem mit Verkabelung am Patchpanel

Hallo,

Ich habe ein Problem mit der Verkabelung einer Netzwerdose im Haus bzw am Patchpanel. Wenn ich einen Netzwerktester an die Dose und ans Patchpanel hänge laufen an der Dose alle LEDs von 1-8 + G sauber durch. Am Patchpanel leuchtet zusammen mit LED 1 aber auch gleichzeitig G und danach 2-8.

Erste Frage: Das Problem ist auch tatsächlich die Verkabelung am Patchpanel weil die LEDS des Netzwerktesters hier nicht korrekt durchlaufen, richtig?

Zweite Frage: Was bedeutet dieser Fehler? Die Schirmung hat Kontakt zu Ader 1? Also einfach schauen wo Kontakt ist, Kontakt aufheben und alles gut?

Grüße
Sascha



Antworten zu Problem mit Verkabelung am Patchpanel:

Dein Kabeltester ist von Fluke?
https://www.flukenetworks.com/Expertise/Learn-About/Cable-Testing
oder etwas in solcher Ausführung?
https://www.reichelt.de/leitungspruefgeraet-fuer-rj45-stp-und-bnc-tester-lt-20-p30446.html?GROUPID=5853&START=0&OFFSET=16&&r=1
und ein Handbuch dazu:
https://cdn-reichelt.de/documents/datenblatt/E910/TESTER_LT20_V2_BDA_DEU_ENG.pdf

Der in der Ferne Lesende kann nur sich nur eine Vorstellung machen aus deiner Beschreibung.
(gut oder unvollständig ...)

Hallo,
Eher sowas wie das Gerät von Reichelt. Hab auch die Anleitung konsultiert, aber der Fall das eine LED einer Ader zusammen mit G leuchtet ist dort nicht beschrieben.

Viele Grüße

Rat:
Hotline vom Hersteller des Gerätes konsultieren-


« Repeater-Fritzbox maximale Bandbreite zuordnen.LAN Zuleitung fürs Wohnzimmer ausreichend? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!