Computerhilfen.de Logo
Forum
Tipps
News
http://www.firefox-browser.de/forum/viewtopic.php?t=58337

warum funzt es denn bei mir und @ orchidee?

sorry, hab was überlesen

Muß ja nicht am ISP liegen,ist vielleicht auch nur reine Spekulation.. 

er lüppt wieder bei mir

hab selber probleme mit google. Bin bei T - Online, komischer weise geht google nur mit http://209.85.135.99/

http://www.webdesign-in.de/mts/googlede-scheint-nicht-mehr-google-zu-gehoeren-domain-gekapert/
Kommentare ab Januar 07  ;)   nicht mehr ganz so frisch 


Edit:   PLZ=08 / Vorwahl=0375  alles i.O.
« Letzte Änderung: 06.03.08, 18:20:35 von langschlaefer »
warum soll es am provider liegen?

Weil es bei einigen hier keine Probleme mit Google gibt/gab.  :)

Gibts denn hier auch Leute bei denen Google nicht läuft und die nicht bei T-Online sind? Wäre mal interessant...
 

zu spät - Google ist wieder da  ;D

@AchimL ... AHA , endlich hast Du damit aufgehört ... WAS IMMER das war .... 

wird wohl morgen ein Bild von mir in der Zeitung sein  ;D

Sieht so aus , als wenn einige DNS-Server Google verloren hatten , denn mit der IP ging es .
Heise hat immer noch Einträge ... http://www.heise.de/imonitor/
 

So, hier steht, was der Grund für Google´s Offline gestern war:
http://www.winfuture.de/news,37953.html

So, hier steht, was der Grund für Google´s Offline gestern war:
http://www.winfuture.de/news,37953.html

Inzwischen scheint sich herausgestellt zu haben, dass Google
nur aus dem Netz der Deutschen Telekom nicht erreichbar ist.


Ok, dann sind wir jetzt immerhin schon ein wenig schlauer. *g*

hatte heute mittag stellenweise probleme mit seiten, ch ging aber immer.
und nu funkt alles wieder.


« Computerhilfen: Kleines Gästebuch-Update Kabel Deutschland bremst BitTorrent-Downloads aus »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!