Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Power Led leuchtet schwach bei Power off

Hi
hab gerade meim Mainboard ASUS P4p800se gegen ein gebrauchtes gleiches Modell getauscht, da meines defekt war. Gleichzeitig die CPU neu P4 3,4 + neuer Speicher. Wenn ich jetzt den Rechner auschalte, leuchtet die blaue Power LED noch ganz schwach weiter. Das war beim alten Mainborad nicht so. Die grüne Mainboard Betriebsanzeige-LED innen ist auch weiterhin an. Bios einstellungen sind genau wie vorher. Mainboard Handbuch kennt bei den LEDs nur ein oder aus, nicht jedoch schwach leuchtend.

Woran kann das liegen ?

Wäre für jeden Tipp dankbar.
Danke im voraus

Juergen



Antworten zu Power Led leuchtet schwach bei Power off:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Vermutlich erzeugt dein NT einen minimalen Kriechstrom, was aber nicht weiter schlimm ist. Falls es dich stört, schalte den Rechner zusätzlich hinten am Schalter des NTs aus.

NT = Netzteil 

« Letzte Änderung: 02.07.07, 16:47:24 von DD »

Hallo DD

Danke für den schnelle Hilfe. Das Netzteil ist das gleiche wie bisher, hab allerdings parallel zum Boardwechesl einen anderen Lüfter ins Netzteil eingebaut. Kann das damit zusammenhängen ? Lötstelle nicht saueber isoliert z.B. ?

Gruss

Juergen

Dass die Lampe leuchtet ist ganz normal. Ist bei mir auch.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@ Juergenha

Schwer zu sagen: Das kann schon sein, dass es mit dem Lüfter zusammenhängt. War ja vorher nicht so, dass die LED bei dir geleuchtet hat (wie du ja oben schreibst).

Hi TyP!C4L

Du schreibst:Dass die Lampe leuchtet ist ganz normal. Ist bei mir auch.

Meinst du innen die grüne Mainboardbetriebs-LED. Oder auusen am Gehäuse die Power/Netz-LED ?

Kann sein dass die grüne Innen vorher auch geleuchtet hat und ich habs nicht registriert.

Gruss
Juergen

Ich achte da sowieso nich drauf, weil ich generell dem PC Nachts ganz vom Strom abziehe  ;D
Aber die innere Leuchtet bei mir immer. Aussen weiß ich nicht genau.

an TyP!C4L

OK, dann kann ich die grüne also vergessen.
Besten Dank für die Info.

Bleibt die Netz-LED aussen.

Wär super wenn noch jemand was zu der Kriechstrom theorie sagen könnte. Irgenwas muss sich ja geändert haben bei meninem Umbau, was zu diesem Verhalten führt. (Lampe leuchtet schwach bei ausgeschaltetem PC )

Gruss
Juergen
 

Hi!
hmm
Es gibt ja iin einem Netzteil auch viele Kondensatoren, die  eine gewisse Spannung speichern.
In Verbindung mit dem neuen Lüfter, dem neuen Mainboard und der neuen CPU könnte diese Spannung evtl aufs Mainboard gehen, d.h. grüne LED leuchtet.
Mit dem Mainboard ist ja ebenfalls das FrontPanel verdrahtet. Wenn es durch eigene kleine Kondensatoren oder  die des Netzteils einen Stromfluss zu diesem gewährt lässt sich das leichte Leuchten ableiten.
Nur habe ich gehört das netzteil-Kondensatoren eine gefährliche Spannung bis zu 20sek. speichern. wie es mit restlicher aussieht ..kA
Hoffe es hilft ein wenig weiter, also ich würde mir keine Gedanken machen, vllt einfach den gesamten PC durch eine Mehrfachsteckdosenleite ausschalten
MfG
Re-Flex

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

In diesem Fall kann ich TyP!C4L nur zustimmen: Falls du die LED auf dem Motherboard meinst, diese leuchtet ständig. Aber die Power-LED am Gehäuse sollte eigentlich nicht dauerhaft leuchten, sondern nur während der PC läuft.

Also ich vermute, das du eine neue Revision (oder alte  ;D) von deinem Mainboard ergattert hast.
da brauchen dann nur ein paar smd -Wiederstände oder
-Dioden im standby Circuit ausgetauscht worden zu sein, und ein etwas höherer Standby-strom geht durch die adern deines PCs oder spannungen werden anders weitergeleitet..

wenn zb vor deiner Gehäuse LED eine Diode gelötet ist
die vorher aus Silizium war, und nun aus Germanium besteht, kann deine LED dann leicht leuchten.


 

Zitat
aus: Elektronik- Informationsseiten
 Beim Anlegen einer Spannungsquelle (Pluspol an P-Bereich, Minuspol an N-Bereich)
  wird die Diode leitend geschaltet.  Voraussetzung
hierfür ist, dass mindestens eine
  Spannung von 0,3...0,4V (Germanium)
oder  0,6...0,7V (Silizium) anliegt. Diese ist zur
  Überbrückung des inneren Diffusionsfeldes notwendig (bzw. zur Überwindung der inneren
  Diffusionsspannung).

Die Diode

versuche doch mal, die Front LED durch eine etwas hungrigere LED auszutauschen... (mehr Volt)....
Sie wird dann zwar im Normalbetrieb nicht so hell leuchten, könnte dann aber auch unter Umständen mit dem schwachen Strom, den Sie im Standby noch erhält,  nix mehr anfangen  und bleibt "stumm"

@ derTapir

Hi
dein Erklärung scheint mir die wahrscheinlichste, das neue gebrauchte MB ist neueren Produktionsdatums, besten Dank. Die LED zu tauschen ist mir zu Aufwendig, werd mich also an die LED gewöhnen. Hauptsache es ist kein defekt der ein Problem bedeutet.

Nochmals Danke an ALLE

Gruss
Juergen
 


« Medion 8008- nach dem Hochfahren läuft der rechner ganze zeit auf Hochtouren PCI-Versionen »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Mainboard
Das Mainboard oder Motherboard ist die Hauptplatine des Computers. Auf ihr sind der Prozessor, der Arbeitsspeicher und die Controller mit den Anschlüssen für Fe...

CPU
Siehe Prozessor ...

Arbeitsspeicher
Siehe RAM. ...