Computerhilfen.de Logo
Forum
Tipps
News

PC startet nicht CPI Lüfter dreht sich einige male und geht dann aus

Ich habe ein neues PC-system zusammengebaut mit folgenden Teilen:
AMD 64 x2 6000+
ATI sapphiere hd3850
2 x 1 gb ram von OCZ
420 watt Netzteil
MSI k-neo 9

Und zwar lief alles normal bis ich windows installieren wollte.Nach dem formatieren genauer nach dem neustart erschien kurze Zeit eine Fehlermeldung in der irgendwas mit Harddisc vorkam dann ein takkern und nichts hat sich mehr getan.Immer beim starten erscheint nur ein schwarzer Bildschirm, der CPU Lüfter dreht sich ein paar mal und dann passiert nichts mehr.
Ich habe es bereits mit einer anderen Festplatte ausprobiert, was aber nichts gebracht hat.

Das Netzteil schließe ich eigentlich aus, denn formatieren und alles hat ja funktioniert einwandfrei.

Mein Verdacht liegt eher bei der CPU, aber mir ist es nciht nachvollziehbar wieso diese nicht funktionieren sollte.


 



Antworten zu PC startet nicht CPI Lüfter dreht sich einige male und geht dann aus:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nimm die Platte und probiere sie in einem anderen Rechner als Slave aus.

Mit deiner Vermutung dürftest richtig liegen vom Anzeichen her könnte es die CPU sein. Möglich wäre allerdings auch ein Fehler am Mainboard. Eine Ferndiagnose ist bei sowas immer sehr schwierig. Evtl. mal die Wärmeleitpaste prüfen, wenn der Temperaturübergang nicht richtig gewähleistet ist und die CPU zu warm wird schaltet sich der Rechner aus. 

Was passiert wenn du den Rechner ohne HDD startest?

« Letzte Änderung: 05.01.08, 10:05:45 von Andy1985 »

« Monitor oder CPU?Lautsprecher werden erkannt und spielen auch Testsound ab, aber... »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!