Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

soeben wurde der erste trojaner gefunden -.-

es hat mittlerweile mehrere trojaner gefunden


das mit dem internet war unser wlan. weil die verbindung zu schlecht war und der lapto immer wieder neu verbunden hat.

#aber die spannungen machen mir trotzdem sorgen..
its ja immerhin 4 volt unterschied

ne andere frage

ist 47° für ein Mainboard ok?
 

Prima,daten mit knoppix sichern,system neu aufsetzen,alles andere ist murks.Egal was gewisse leute hier zu verkaufen versuchen;ich will keine namen nennen.
Bitte nach neuinstalation einen oder mehrere benutzer einrichten,zum surfen nur mit einem gastkonto unterwegs sein und restriktive rechte setzen,dann bleiben gäste draußen.Ein image der neuinstalation ohne pogramme auf seperate festplatte sollte ebenfalls erfolgen.Ein weiteres image mit allen pogrammen ebenfalls auf diese platte.Die platte dann weglegen,sie darf nicht im system verbleiben.

die temperatur sollte ok sein,aber auch hier sind die werte mit vorsicht zu genießen,da nur selten der ort dokumentiert ist,wo die temperatur gemessen wird.
www.dingens.org
besuchen,über sachverhalte genau informieren und portas schließen,aber von hand.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Die Temperatur ist okay, Nvidia Chipsätze werden sehr warm.

Zum Netzteil: Speedfan ist eines der ungenausten Programme die ich kenne. Lieber mal hiermit überprüfen: http://hmonitor.net/index.html einfach hmonitor 4.4.2.2 runterladen.

so
ich habe alles auf die 2. festplatte kopiert
mehrmals durchscannt, aber nicht abgeklemt

war das ein fehler?




ist es empfehlenswert nach jeder isntallation neuzustarten?






nun zu "hmonitor"  es zeigt mir die Volts nicht an
mainboard temperatur ist auf 52° gestiegen.

das liegt vermutlich an meiner neuen graka..
 

Weshalb schreibe ich eigentlich seperate platte? Neu kopieren,wenn noch möglich,aber unter knoppix.Dazu sollte die zielplatte fat32 formatiert sein,um probleme zu umgehen.
Kopieren mit bisherigem system war ein fehler,aber ein großer.Die gäste bekommen das mit und verstecken sich ebenfalls dort.
Nach sicherung die platte abklemmen,nicht im system lassen,sonst kann man sich die Arbeit sparen,das Scannen erfolgt später unter besonderen bedingungen,wenn system wieder neu eingerichtet ist.

Schreibe mal die pogramme auf,die Du instalieren willst,einige sind eventuell überflüssig.Auch braucht nicht jedes pogramm eine neustart.
Denke bitte daran, mindestens eine benutzer mit benutzerrechten einzurichten,damit keine gäste beim surfen wiederkommen.Auch mit der vergabe von benutzerrechten solltest Du Dich befassen.

Neue graka? modell? Graka bios revision?

die spannungswerte von everest (bei deinem screenshot) sind sowieso nicht echt!
ich würde das einfach ignorieren!
bei mir werden auch total falsche werte angezeigt! du kannst es ja manuell mit nem multimeter nachmessen, wenn du willst!
bei funktioniert das gerät noch (elt500awt enermax)
aber: markennetzteil schalten sich automatisch ab, wenn die spannung zu stark schwankt!

Nachtrag:
Eventuell eine USV aktiver ausführung zwischenschalten.Könnte helfen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
die spannungswerte von everest (bei deinem screenshot) sind sowieso nicht echt!

Da gebe ich dir recht, und ob jetzt Everest oder Speedfan ist ja auch egal ;)

hm
ich hab aber die ganzen anwendungsdaten und die musik/filme kopiert

was soll ich nun tun?



seiten lassen sich immer noch nicht schnell genug laden.
Vorhin hat sich mein Bildschirmschoner aufgehangen und ich musste restarten..
es hängt sich mittlerweile fast alles auf.. trotz neuinstallation
 
wie soll ich nun vorgehen..
die daten sind ja nun da..

zur graka ist ne Ati 4870
aber die hab ich shcon länger

die ist nicht hochgedreht deshalb die hohen mobo temps 

« Letzte Änderung: 17.08.08, 19:27:29 von Nameless92 »

also es sieht so aus
ich habe 2 festplatten (400 und 500 gb)

ein neuinstallierten pc auf der 500 gb festplatte
und die backups auf der 400 gb festplatte hab sie aber leider nicht abgeklemt und auch nicht unter linux kopiert ( zu spät gelesen)


Ich habe Avast, Spybot, Adaware08, hijackthis
Linux live cd und kubuntu boot cd


da die probleme nicht behoben sind und ich nicht denke dass es ein hardwaredefekt ist
(RAM habe ich getestet mit memtest bis 350% mit 0 Errors)

Netzteil denke ich auch nicht, da ich dann von ständigen freezes geplagt wäre.

CPU hab ich mit prime95 getestet. auch keine fehler

brauche eure hilfe.

scheiß trojaner  :-X:-X

Hab grad meine Live cd ausgepackt und dadrüber gebootet da meine internetverbindung alle 10 minuten zusammenbricht und so das downloaden von kubuntu unmöglich war

entweder hat sich Firefox aufgehangen oder der ganze pc


unter linux läuft alles tadellos
also hardwaredefekt wird es keiner sein.
Jedoch bestätigt es dannn dass ich noch einen trojaner drauf habe der recht hartnäckig ist

hallo,
ich muss sagen, dass das thema schon sehr verquirrlt ist. du hast xyz themen in einem thread mit xyz wiederholungen

tipp:
ich würde einen neuen thread (im richtigen forumsbereich) aufmachen! (sauber zusammengefasst)

zu deinem problem mit der schwachen internet verbindung kann ich dir keine tipps geben, da ich da keine erfahrungen habe


Da gebe ich dir recht, und ob jetzt Everest oder Speedfan ist ja auch egal ;)
ja, hatte eh speedfan gemeint!^^ (jetzt war ich mit dem überlesen dran ;)  )

« S-ATA Festplatte spinntTreiber für BTC Keyboard 5113RF »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Mainboard
Das Mainboard oder Motherboard ist die Hauptplatine des Computers. Auf ihr sind der Prozessor, der Arbeitsspeicher und die Controller mit den Anschlüssen für Fe...

Arbeitsspeicher
Siehe RAM. ...

Bildschirmschoner
Der eigentliche Sinn des Bildschirmschoners ist, den Bildschirm vor dem Einbrennen des Monitorbildes zu schützen.Während das bei neueren Monitoren auch nach Stu...