Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC fährt nicht hoch...

Nachdem meine erste Anfrage nicht behoben werden konnte, versuche ich es nochmals.
Also: als erstes wieder meine Bestandsaufnahme:

Mein PC stürzt regelmäßig beim Starten ab. Manchmal lädt er nicht einmal bis zum Dell-Zeichen, manchmal lädt er bis zum Windows- Emblem, manchmal zeigt er das Windows -Emblem und der blauen Ladebalken läuft-stürzt dann aber ab. Ebenso kann es passieren, dass er ganz normal hochfährt, was aber eher selten passiert.
Bei meinem PC befinden sich vorne vier zahlen 1-4. Diese leuchten beim Start in verschiedenen Kombinationen auf. oft bleibt der PC bei 2-4 stehen. Oft auch bei 1-2-3 unter Anzeige einer Nummer:
 X300XT BIOS P/N 113-A33437-102


System ist ein Dell Dimension 9150
Service-Tag: JYDKZ1J
 Der Dell-Support konnte mir bisher nicht weiterhelfen, da der Fehler nach drei Monaten wieder aufgetaucht ist, trotz deren Hilfe. Leider ist meine Garantiezeit abgelaufen Windows habe ich zwischenzeitlich neu installieren sollen, was ich auch getan habe.Er lief dann iweder eine gewisse Zeit. Nun aber dieselben Fehler.
RAM-Speicher habe ich auch einzeln rausgenommen getauscht und überprüft, ob es daran liegt-aber Fehlanzeige.
Das ich jetzt im Netz bin ist auch wieder reiner Zufall. Im abgesichteren Modus fährt er auch nur manchmal hoch.

Bezeichnung Dell Dimension 9150
Dell Series DXP051, BIOS Revision A02


Nun habe ich mal als test meine TV-Karte ausgebaut.
Der PC fährt jezt ohne Probleme wieder hoch. Jedoch kommt jetzt Folgendes in mehrfacher, leicht abgeänderter Form:
"error allocating mem Bar for PCI Device"

Anschließend läd Windows weiter und man  kann u.a auf die Option " Windows normal starten" klicken, was meist erfolgreich dann auch geschieht.

Bitte um eure Hilfe, VERZWEIFELT !!!



Antworten zu PC fährt nicht hoch...:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Läuft den der Rechner auch mehrere Stunden, nachdem du die TV Karte abgesteckt hast?

Das kann an der Festplatte liegen, an dem Netzteil oder auch am Board selbst.

Ich würde ein neues NT vom Laden nebenan kaufen und es testen.

Habe soeben versucht den PC hochzufahren.
Hat schon wieder nicht funktioniert, obwohl die TV-Karte ausgebaut war. Scheint also doch nicht daran zu liegen.
 

Das is ja mal n heikles problem :o du musst auf jeden fall versuchen den fehler einzugrenzen. du hast bestimmt freunde oder verwandte die auch einen rechner bestizten , frag da mal jmd ob er dir eben sein netzteil ausleiht und den arbeitsspeicher und die Grafikkarte. eins nachm anderen einbauen und gucken obs geht. wenn das nich funktioniert Wirds wohl das Mainbord oder defekte festplatte sein.

Ich hoff das konnt dir bisl weiterhelfen

So, hab jetzt zuerst mal meine zweite Soundkarte ausgebaut.
Daran hings auch nicht. Anschließend mein Firewire und siehe da, es scheint zu funktionieren. PC fuhr normal hoch.
Mal sehen, wie lange es hält.
 


« Anleitung: Treiber findenNeuer PC mit TV-Karte »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
BIOS
Das BIOS (Basic Input Output System) ist ein Programm in jedem PC, auf einem EPROM eingebrannt auf dem Mainboard. Dadurch bleibt es auch nach dem Ausschalten des Rec...

Betriebssystem
Das Betriebssystem ist das Steuerungsprogramm des Computers, das als eines der ersten Programme beim Hochfahren des Rechners geladen wird. Arbeitsspeicher, Festplatten, E...

Binärsystem
Unter dem Begriff Binärsystem versteht man einen aus einem Zeichenvorrat von zwei Zeichen aufgebauten Code. Computer verwenden intern dieses System, das auf Basis de...