Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC bootet nicht, lüfter laufen, Power Led aus? Help me!!!

Hallo Leute,

hab mich hier angemeldet um jemanden zu finden der mir vielleicht helfen oder auskunft geben kann.

Ich habe einen über 3 Jahre alten PC Intel Core 2 Duo 6850, Geforce 8800 GT 512MB 500 GB Festplatte 550 Watt Netzteil.

Nun zu meinem Problem. Wenn ich den Rechner anschalte laufen alle Lüfter (Netzteillüfter,Grafikkartenlüfter,allg. PC Lüfter, und der Prozessorlüfter) wie blöd und laufen und laufen. Der Rechner fährt nicht hoch und der Monitor bleibt schwarz weil er kein Signal bekommt und geht in den Standby Modus. Die Power LED vorne am Gehäuse bleibt aus, die von der Festplatte ebenfalls. Das CD Laufwerk wird nach dem Anschalten hörbar angesteuert und die Festplatte auch. USB bekommt auch Strom.

Normal isses ja so das nach dem anschalten die Lüfter kurz voll angehen und danach "leiser" werden und der Rechner normal bootet.
Kann mir jemand Sagen was da los ist? Hatte den Rechner auf, habe alle kabel und Stecker kontolliert...



Gruss Big Buddha



Aktueller Stand:
vor ein paar Stunden nach mehreren AUS/AN versuchen ist er auf einmal doch hochgefahren. Habe die Festplatte erstmal kopiert und Aufräumprogramme gestartet. Ausserdem noch nach Viren gescannt was nichts ergab. Er lief 2 Stunden ohne Probleme.
Dann musste ich weg und hab ihn ausgeschaltet. Nun hab ich ihn wieder angeschaltet und es funzt wieder nicht. Vielleicht hat ja auch das Netzteil einen Weg? Erzeugt zu wenig Strom?
Sind auf jedem Motherboard Leds zur kontrolle ob es Strom kriegt?
Bei mir leuchtet da nämlich nichts auf. Dieses Problem hat leider mehrere Ursachen laut Internet, aber was mich irritiert ist das die Leds der "Power" und "HDD" Anzeige aus bleiben.
Ein Ersatznetzteil hab ich leider nicht zum testen, müsste mir da erst eins kaufen. Kumpels wollen Ihre nicht verleihen so nach dem Motto "never change a running System". Naja zu nem Profi zu gehen wäre der letzte Ausweg.

Grüsse BigBuddha



Antworten zu PC bootet nicht, lüfter laufen, Power Led aus? Help me!!!:

also zu den hdd und power led leuchten kann es sein das du sie falsch angeschloßen hast,Dann mal eine frage,welche aufräumprogramme benutzt du?
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ist alles richtig angeschlossen. war ja schon über drei Jahre so am laufen.Er lief ja auch mal wieder wie beschrieben verändert hab ich da nichts, naja ausser mal aus und eingesteckt aber da war es ja schon so wie ich beschrieben habe. Verstaubt ist er auch nicht wirklich. Hatte den Rechner in den letzen 2 Jahren sehr wenig genutzt. Hatte die letzten Tage etwas Zeit und hab mal wieder was gespielt.
Kann es sein das die Stecker zur Festplatte einen Weg haben? Da sind ja noch mehr Stecker (sata HDD), Könnte man die auch anstecken? 
Sorry ich hab nicht wirklich Ahnung war immer froh das er so gut lief, Vorher ist er auch nie abgestürtzt und nun das. Habe auf dem Rechner noch Windows XP drauf.
Hatte immer "1 Klick Wartung" und CCleaner hintereinander benutzt.Als Virenprogramm läuft aktuelle Version Kaspersky.
Bevor ich jetzt in der Luft zerissen werde "ohhne warum nimmste das Programm und nicht das und das Programm" wie gesagt sovile Ahnung hab ich von der Materie nicht.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Kann mir denn hier niemand nen Tip geben?

meine vermutung ist das du dein system mit deiner ein klick wartung und anderen voodoo zauber zerstört hast,da du ja schon deine daten gerettet hast empfehle ich dir eine neuinstallation,und lasse in zukunft die finger weg von automatischen reinigungs programmen!
Dafür gibt es auch andere möglichkeiten!
gruß tobi

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,
also daß Du mit einer unter Windows laufenden Anwendung Dein System (Hardware) zerstört haben sollst, ist m.E. eher mehr als unwahrscheinlich. Dann würde ja zumindest der Rechner versuchen zu booten, um Windows zu laden.
Ich vermute mal eher ein Hardwaredefekt, eventuell das Mainboard. Das Netzteil liefert ja zumindest Strom, da ansonsten die Lüfter nicht laufen würden. Dennoch könnte es natürlich auch sein, daß das Netzteil einen Schaden hat, möglich wäre aber auch ein Schaden am Prozessor.
Entweder Du versuchst Dich an die Problemursache heranzutasten durch den Einbau/Wechsel anderer Hardware oder Du gibst Deinen PC zur Reparatur. Vielleicht kannst Du ja zuschauen, was gemacht wird und dann davon lernen.
Viel Glück ! 

@ ZaunK Denke auch das es ein Hardwareproblem ist. Ok, ich werde dann wohl erstmal ein Netzteil besorgen und gucken obs daran liegt, was ich mal hoffe weil er ja einmal wieder ging.
Die E5 Serie von BeQiet soll ja nicht so doll sein hab ich jetzt gelesen. Naja zu spät.

@Tobi Genau das meinte ich " UUh pfui wie kannst Du nur die 1 Klickwartung nehmen " 
Vodoozauber... ahja ok, alles klar  ;)

Neuinstallation fällt flach weil der Rechner wie beschrieben nicht mal bis ins Bios kommt.
Dann nenne mir mal diese anderen Möglichkeiten der PC Wartung anstatt mich hier nur deswegen zu Dissen als hätte ich geschrieben das ich da immer feucht durchgewischt hätte. ;D


So ich geh mal eben die Nadeln aus meiner RechnerPuppe ziehen vielleicht läuft er dann ja wieder....

Trotzdem Danke für die Antworten

1.wie jetzt ich denke du konntest das system einmal starten!und nun kommst du nicht mal ins bios?
2.genau diese User die solche tools benutzen sind diese,die hier hilfe benötigen,und sich darüber dann noch lustig machen >:(
3.Ich schlage dir vor,das du dir einen teuren Fachmann suchst!weil hier kommen ja nur d... kommentare von dir ;D
4.dann finde ich es sehr eigenartig sich hier anzumelden,und dann als gast hier zu posten,aber sicher wirst du auch dafür eine erklärung haben oder?

« Letzte Änderung: 19.07.11, 17:00:57 von tobi.lo »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@Tobi

Ok das mit dem Gast Posting war nur ein flüchtigkeitsfehler meinerseits und hat nichts besonderes zu sagen.

Es war so... der Rechner startete nicht wie beschrieben... dann fuhr er auf einmal doch hoch was ich dazu nutzte meine Daten zu retten. Musste den Rechner danach ausschalten. Als ich Ihn dann später wieder angeschaltet habe fuhr er wieder nicht hoch, bis heute.

Wie ich bereits vorher schon erwähnt hatte, bin ich eben ein "User" der nicht viel Ahnung hat.

Sooo und ich entschuldige mich jetzt bei Dir für meinen etwas übertriebenen ironischen Kommentar. Zu meiner Verteidigung muss ich noch sagen das ich Deinen Beitrag wegen der Aufräumprogramme eher vorwurfsvoll als nett und hilfreich fand. Wir sind nun Quit da Du meine Beiträge als d.... bezeichnet hast. 

Wie hälst Du Dein System "Sauber"? Ich bin ja auch lernfähig ;-)

Wenn Du mir jetzt vielleicht noch helfen möchtest oder auch jemand anderes, hier nochmal ein letztes mal der aktuelle Stand.

- Ich betätige den Einschaltknopf
- Die BetriebsLED und die HddLED bleiben aus
- die Lüfter laufen alle unaufhörlich mit hoher Drehzahl 
- der Monitor bekommt kein Signal und geht dann in den  Standbymodus, der Rechner bootet nicht (geht nicht ins Bios)
- Das CD Laufwerk wird sichtbar und hörbar angesteuert
- Die Festplatte arbeitet auch hörbar
- USB Schnittstellen bekommen Strom


Grüsse BigBuddha


« Hilfe, brauche neue Grafikkarte Dual CPU? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Intel Optane Speicher
Der Prozessor-Hersteller Intel hat mit dem neuen "Intel Optane Speicher" oder "Intel Optane Memory" eine neue, schnelle Speicherart entwickelt, die Festplatten und SSDs s...

Dual-Core
Diese Prozessortypen haben zwei Prozessoren in einem Gehäuse. Dadurch, dass diese parallel laufen, können mehrere Programme gleichzeitig laufen ohne eine Verlan...

Festplatte
Die Festplatte ist ein interner Datenträger im Computer. Man unterscheidet nach den Größen der Gehäuse in 2,5" (hauptsächlich für Notebooks...