PC fährt nicht richtig hoch nachdem er einfach ausgegangen ist

Gestern ging mein PC ohne Vorwarnung einfach aus. Auch nach Neustart fuhr er nur kurz hoch und ich wollte Systemfehler direkt von PC überprüfen lassen...dabei auch abgestürzt. Heute habe ich Netzteil von anderen PC und andere einzelne Steckdose und auch das gleiche. Habe PC auseinander geschraubt und 1 Lüfter mit Pinsel von Staub befreit. PC konnte gestartet werden mit Passwort und Windows und ging dann wieder aus. Kann mir jemand helfen? Ich dachte an Überhitzung wegen Staub oder so.... mir fehlen jetzt als Frau die technischen Details.... ich würde mich sehr freuen.... wenn ich Hilfe bekomme. Dankeschön Michaela  


Antworten zu dieser Frage:

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt

Prüfe mal die Steckverbindungen , ggf die Graka mal ziehen & neu stecken .
Stromkabel ziehen und dann die EIN/AUS-Taste mal ca 5 Sek gedrückt halten.
Dann nochmal testen.

Hat dir diese Antwort geholfen?

Hier fehlen mal wieder die wichtigsten Angaben...Hardware, Betriebsystem. Wirklich in fast jedem Thread muss man - wenn man helfen möchte - erstmal nach diesen Basisinfos hinterherbetteln  ::)

Hat dir diese Antwort geholfen?

Hallo,

könnte auch ein thermisches Problem sein.
Läuft denn der Lüfter, wenn du den Rechner startest ?
Mail die Kiste aufmachen und venstauben und/oder dei Wärmeleitpaste erneueuern.

MfG

Hat dir diese Antwort geholfen?

Hallo,

könnte auch ein thermisches Problem sein.
Läuft denn der Lüfter, wenn du den Rechner startest ?
Mail die Kiste aufmachen und venstauben und/oder dei Wärmeleitpaste erneueuern.

Lesebrille nicht aufgehabt? Sie hat doch schon entstaubt:

  "Habe PC auseinander geschraubt und 1 Lüfter mit Pinsel von Staub befreit."

« BIOS Meldung beim HochfahrenGrafikkarte gewechselt und nun kein Bild »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!