Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

: mein Rechner fährt nicht hoch

Habe ein Rechner selbst zusammengestellt und er fährt nicht in Bios. Gigabyte M56S-S3 Grafik 9600gt, Ram 3gb 800er, XP 5200, S-Ata Laufwerke. Habe Monitor an DVI angeschlossen, alle Lüfter und Netzteil arbeiten normal, Monitor zeigt kein Signal an.


Mein Computer-System:
   
Installierter Arbeitsspeicher (RAM): Mehr als 2 GB



Antworten zu : mein Rechner fährt nicht hoch:

Muß noch ergänzen, Der Rechner kommt frisch aus der Fabrik und hat noch keinen Treiber oder Software gesehen.
Will XP installieren. Der Monitor bleibt dunkel, kein pipsen, nichts, außer die Lüfter von der CPU u. Grafikkarte und Gehäuse.

Was ist verkehrt gelaufen? Bin über jeden Vorschlag dankbar.

wenn du noch nicht einmal ins BIOS kommst ist etwas oberfaul. Was mir dazu spontan einfällt, es wurde noch kein BIOS aufgespielt. Schau nach ob bei der Lieferung eine Treiberdiskette beiliegt. Wenn ja, Treiberdiskette einlegen danach PC starten. Wenn nein, ab zum Hersteller und kräftig reklamieren.
 ::)::)

Was heißt er fährt nicht hoch ?
Dann haben die wohl vergessebn die Räder anzubauen ?
Nein mal im Ernst: Du hast eine blinde Biosbatterie auf der Platine. Deshalb kommst du nicht ins Bios. (Auswechseln) wäre eine Möglichkeit.
Die Zweite dein Bioschip ist defect. Die Dritte wurde schon genannt.
Ich gehe mal davon aus das alle Hardwarekomponenten richtig und vollkommen eingebaut wurden. Deine Graka ist hoffentlich in Ordnung. Auch diese kann die Ursache sein.
 

Wenn du mehrere Arbeitsspeicher benutzt, nimm alle raus bis auf einen! Den steckst du in Bank 1. Das wirkt bei diesem Problem meistens Wunder,

Gruß Timo

bringt er denn das postsignal? die batterie kannst du ausschließen normal macht auch mit leerer oder ohne ein bild, wenn nichts defekt ist. es kann auch an der cpu liegen. jumperstellungen für die cpu´s stehen in der boardbeschreibung. du kannst auch mal versuchen den netzstecker zu ziehen und den einschaltknopf drücken, damit sich das board richtig entlädt.

Es kommt kein Signal, weder Ton noch irgend ein Bild. Habe Speicher schon einzelnd probiert, Laufwerke einzelnd usw..
Werde jetzt den Rechner einpacken und zurück schicken.
Danke für eure Hilfe, werde berichten wie es weiter geht.


« Win XP: Handysoftware SonyEricsson W960i wird fehlerhaft installiertBewegter Hintergrund bei XP (besserre Qualität) »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

BIOS
Das BIOS (Basic Input Output System) ist ein Programm in jedem PC, auf einem EPROM eingebrannt auf dem Mainboard. Dadurch bleibt es auch nach dem Ausschalten des Rec...

Gigabyte
Ein Gigabyte ist eine Speichereinheit aus dem Computerbereich: In Gigabyte (abgekürzt: GB) wird die Größe von Festplatten, Speicherkarten, USB-Sticks oder...