Computerhilfen.de Logo
Forum
Tipps
News

aso k ich probier es mal

so hab es gefunden und jetzt?


Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

klick mal nur auf shell, was da rechts steht

also auf der linken seite kommt dann:
name: (standard) type: REG_SZ

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

und der wert ?

der ist leer

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

nochmal langsam  ;)

links auf Shell klick und dann die Werte von rechts:

bei mir z.B.
Name:             Typ                Wert
Standard          REG_SZ             none

warte ich mach ein bild

so sieht es aus....Ich danke dir nochmal für die hilfe echt nett von dir  :)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Rechtes Feld

rechtsklick auf Standard --> Ändern

und als Wert

none

eingeben.

Dann versuchen ob es geht.

Juhu danke echt danke nett von dir juhu :):):)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

und gehts jetzt  :D

Hallo Achiml!

Dein Dialog mit 3Olle hat mir sehr geholfen, ich hatte dasselbe Problem, vielen Dank!
Reinhard

Dankeschön für diesen wundervollen tipp :)

schöne Karnevalstage

mfg Nic

Hallo

Ich hab ein ähnliches Problem. Bei mir werden alle Orner und Laufwerke im Explorer geöffnet.

Den Punkt "öffnen" gibt es bei mir gar nicht wenn ich mit der rechten Maustaste irgendwo auf einen Ordner klicke.

Den Tip in der Registry den Wert auf none setzen hab ich auch schon mal ausprobiert, aber der hat leider nicht geholfen.

Christian


« Vista: C verkleinern mit vista?Registry komplett gelöscht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!