Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Lüfter dreht sich nur kurz....Rechner fährt nicht mehr hoch

Hallo,

Ich habe hier einen Rechner (1,1 AMD, 256 DDR, PCI Graka, A7V8X-X MB) der nicht mehr hochfährt.Wenn ich das Stromkabel ins Netzteil stecke dreht der CPU-Lüfter sich einmal kurz und wenn ich auf den Einschaltknopf drücke das gleiche.

Ich habe schon probiert:

- Alles bis aufs notwendigste (CPU) ausgebaut
- Anderes Mainboard
- Andere CPU, andere CPU auf anderem Mainboard
- Netzteil
- Anderer Ram
- Keine Kurzschlüsse weil mit anderem Mainboard genau der gleiche Fehler und das andere Mainboard lag auf einem Blatt

Langsam gehen mir die Ideen aus...und ich weiß auch nicht genau woran es liegt...müsste ja eigentlich die CPU sein sollte man jetzt denken weil beim anderen Mainboard genau der gleiche Fehler war, isses aber nicht weil ich schon ne brandneue andere CPU probiert habe und auch damit genau der gleiche Fehler auftrat. Woran kann das bloß liegen???

Wenn einer ne Lösung weiss wäre das sehr hilfreich sonst muss halt ein neuer PC her wäre aber echt schade.

Danke im vorraus!

MfG Christian



Antworten zu Lüfter dreht sich nur kurz....Rechner fährt nicht mehr hoch:

Jetzt hast du schon soviel ausprobiert, also meine Frage:

Hast du auch einen neuen Lüfter mal ausprobiert, klingt für mich, als wäre der Lüfter übern Jordan, dann bekommt er nur kurz eine Spannung und das Rädchen läuft ca. 2 sec.....danach nicht mehr ;)

Ich hab noch keinen neuen Lüfter probiert aber ich hab ja schonmal ne ganz neue CPU mit ganz neuem Lüfter probiert und da war dann das gleiche Problem...

Hast du schon ne Lösung des Problems?
Hab genau denselben Fehler!
Vielleicht weiß ja noch jemand Rat!

Beschreibung:
Motherboard neu, Prozessor neu, Ram neu Grafikkarte neu,

Lüfter läuft nur kurz an dann ist das System tod.
-neuen Lüfter -neues Netzteil
Problem bleibt, Netzteil woanders ausprobiert ist in Ordnung
Graka woanders getestet funktioniert
neues Motherboard selbes Problem
-neuer Prozessor -Ram woanders getestet alle Teile in Ordnung
Problem bleibt
-neues Stromkabel an anderer Steckdose
Problem bleibt
anderen Prozessor der vorher beim Kumpel wirklich lief selbes Problem
neues Markenmotherboard
selbes Problem
natürlich sind alle Fesplatten und andere möglichen Fehlerquellen abgeklemmt, bin langsam am verzweifeln da die Teile(Netzteil, usw. woanders funktionieren)
HILFE !!!!!!!!!!!

Ist der 4-polige 12 Volt - ATX-Stecker angeschlossen ? Wenn ja, alles raus, nur Mainboard und CPU mit Lüfter und ein Riegel RAM drinlassen. Auf Pieptöne achten. Dann zusätzlich mit Grafikkarte und vergleichen.

 ??? Hi erstmal, schon sch...e mit dem Rechner. Liegt´s vielleicht am Einschalt-Taster? Wüsste sonst auch nichts Besseres.

Gruß, Sebastian ():-)

Hi Ihrs !!!
wir hatten das selbe Problem, dachten erst, unsere Netzteile wären kaputt... Nach sämtlichen Überlegungen ist uns dann der Flüchtigkeitsfehler aufgefallen:

die meisten Netzteile haben 2 4-polige Stecker... Die dann mal evtl. austauschen... Bei uns hat´s funktioniert mit dem 4-poligen Stecker mit der Klammer dran....

Viel Glück weiterhin!
Lieben Gruß,
Vren

Hallo zusammen..
ich dachte ich wäre die einzigste mit dem Problem, aber hier haben ja noch mehrere das Problem.
Vorgestern noch im Netz gewesen, gestern früh wollte ich Pc hochfahren, ging auch und als ich mich einwählen wollte, fuhr er runter. Versucht neu einzuschalten aber nix tat sich.
Ich vermute den Einschaltknopf bei mir, (kleine Tochter habe die den knopf gern mal zum spielen benutzt) bloss nun hab ich gestern den Pc aufgehabt Lüfter mal gereingt dann lief er ne weile, was aber komisch ist beide LED´s leuchten durchgehend und von meinem Brenner die LED ist auch ne weile an..

Weiss wer so etwa was es noch sein könnte.
Lüfter schliess ich aus, Main ebenfalls...

Grüße Mietze

Hab das gleiche problem, drücke Power-Knopf Alles läuft für 2 sekunden und dann gar nix mehr. Erst wenn ich denn Netzstecker ziehe 1min. warte dann wieder rein noch ne min. warten dann hubst alles wieder an für ne sekunde. Nach 1 stunde wartens und probieren Fährt er auf einmal ohne probleme hoch und läuft solange bis ich ihn Herunterfahre einwandfrei. Neustart usw. alles kein problem aber sofern er einmal vom Strom getrennt ist gehts von vorne los???? Hab alles schon gemacht (Komplett entsaubt, alles ausgebaut versetzt wieder rein, alle teile einmal ausgetauscht usw... Ähnliche probleme haben hier viele, kommischerweisse meistens die Jungs mit Gigabyte Mainboard so wie ich. mein letztes war auch Gigabyte da hatte ich nach einem jahr das problem das ich immer nach dem einschalten genau noch einmal reset drücken musste ansonsten bekam der Monitor kein Signal. Aber jedesmal nach dem 1 Reset drücken lief er an danach keine probleme mehr bis zum Herunterfahren...

Habe das gleiche Problem, aber mit einem Asus Maximus MB.
Tritt nur auf, wenn der PC vom Strom getrennt war. Könnte auf entladene ELKos hinweisen (wird so was noch verbaut?.
Noch n Hinweis- Der PC läuft manchmal an und bleibt völlig stabil bis zum nächsten StromNetzTrenner.


Wer weiß Rat?

Gruss Volker

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Könnte auf entladene ELKos hinweisen

Entladene Elkos haben keinen Einfluss bzw. verursachen keinen Fehler für das Booten eines Rechners.
Versuche es mit einem geliehenen Netzteil erneut.
Kannst auch mal die Rams einzeln und in jedem Slot testen.

solved.
War tatsächlich das Netzteil.
Danke.


« kein Boot von der Win7 dvdWindows 7: 'Programm X funktioniert nicht mehr'-Fehlermeldung »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

AMD
Die Abkürzung AMD steht für Advanced Micro Devices und ist der Name eines US-amerikanischen Prozessor- und Chipherstellers für Windows-Computer mit dem Sit...

PCI Schnittstelle
PCI ist eine Kartenschnittstelle auf dem Mainboard. Man unterscheidet die Kartensteckplätze in die alten ISA - Ports und PCI - Ports. Siehe auch Schnittstelle...