Computerhilfen.de Logo
Forum
Tipps
News

verbindung wurde hammer schlecht

also erstma hi^^

ich hab mich extra hier angemeldet um mein bruder zu helfen
er hat nämlich ne 6000er leitung

un die hat uch immer gut gefunzt
aber den hat er sich mozila gesaugt

un seitdem hängt die verbindung so bei 185 kbit/s
un er glaubt das liegt jeze an dem download von mozila
aber ich hab ja uch mozila
un das funzt bei mir alles voll gut

er hat uch schon auf viren un alles geprüft
aber er hat sich nach aussage der programe nüx gefangen....

wär echt nett wen mir wer helfen kann

danke im vorraus ramuthra



Antworten zu verbindung wurde hammer schlecht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
un er glaubt das liegt jeze an dem download von mozila
aber ich hab ja uch mozila
un das funzt bei mir alles voll gut
Seid ihr im gleichen Netzwerk?
WIrd aber wohl kaum am Alleinigen Download liegen. Mit einem anderen Browser probiert?
Check die Geschwinidgkeit hier
http://www.speedcheck.arcor.de/

also er wohnt in bayern
un ich in m-v^^

heist das selbe netzwerk is so ziemlich unmöglich....

un den speedtest hat er ja gemacht...

ich gug ma ob ich das pic hier rein bekomm

da ises^^
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hat er den Test mal mit dem IE gemacht?

Wenn Ergebniss genauso schlecht gilt:

1. Bei welchem Anbieter hast du dein DSL?

2. Hast du den Speedcheck über LAN oder über WLAN gemacht? Wenn du ihn über WLAN gemacht hast mach mal einen über LAN als Vergleich.

3. Mach mal nen Speedcheck bei www.speedcheck.arcor.de sowie www.speedmeter.de und poste das ergebniss
Wenn du ne Möglichkeit hast deine Leitungswerte aus dem Modem auszulesen dann poste sie mal hierein und ich sag die wie es um deine Leitung steht.

4.Was für ein Modem benutzt du?

5.Hast du zwischen PC und Modem noch einen Routerund wenn ja wie heist der?

6.Hast du mal das Modem und den Splitter für ca 5min vom Strom und amt genommen und dannn wieder angeschlossen?

7.Wenn nein dann mach das mal und poste danach mal die Speedchecks?

8.Verwendest du zwischen TAE und Splitter und vom Splitter zum Modem die kurzen orginalkabel des Herstellers oder hast du da andere Kabel benutzt damit das Modem direkt neben dem PC steht?

9.Sollte dem so sein dann schließ das lange Kabel mal an die LAN Buchse und halte die Kabel bei der Verbindung zwischen TAE und Modem so kurz du kannst. (Das DSL-Signal mag keine Netzwerkkabel die Dämpfung geht hoch und haut dir damit ggf. die Sync in den Keller sowie Fehler auf die leitung; Ergebniss: langsame Verbindung, "schlechste" ping zeiten; Verbindungsabbrüche oder gar Verlust der DSL-Sync)? 

« Letzte Änderung: 25.01.07, 00:05:21 von HDK »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ansonsten...wende dich bzw. er soll sich an seinen Provider wenden. 


« Probleme bei Netgear WGT111 USB Stick/ Ösi braucht Hilfe!!!Bin Ratlos DSL 6000 zu langsam »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!