Computerhilfen.de Logo
Forum
Tipps
News

Verbindungsproblem im LAN

Hi Leute,
ich habe zuhause folgendes Problem: Mit meinem Notebook (XP), das an anderen Orten problemlos über das Netzwerkkabel eine schnelle Internetverbindung zustandebringt, bekomme ich zwar Verbindungssignale (also keine eingeschränkte Konnektivität) zusammen, aber die Geschwindigkeit ist unter aller Sau (die meisten Seiten laden gar nicht vollständig, einfache Seiten nach Minuten). Interessanterweise funktionieren die anderen zwei Notebooks im Haus mit dem selben Kabel an der selben Dose perfekt.

Ein riesiges Dankeschön für eure Lösungsvorschläge!



Antworten zu Verbindungsproblem im LAN:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 ??? an der selben Dose perfekt.  ???
Vor dem ersten Beitrag bitte beachten]>>> mehr Input bitte ; Hier klicken <<<[/url]

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast du vielleicht auf diesem Notebook eine Software installiert (Firewall, Anti-Spyware ...), welche dein System ausbremst? Ggf. auch mal die Netzwerkeinstellungen überprüfen.

ich glaube nicht, dass es sich um ein software- oder einstellungsproblem handelt.

stecke ich mein notebook im erdgeschoss an besagtes netzwerk an, funktioniert das internet wie an allen anderen bisher getesteten orten normal. stecke ich andere notebooks in meinem zimmer an, funktioniert dort das internet normal. nur mit meinem notebook kommt keine zufriedenstellende verbindung zustande.

alle verwendeten netzwerkkabel sind ungekreuzt.

anti-spyware habe ich installiert. dass das bei einer adsl-verbindung aber die geschwindigkeit so runterzieht, dass man nicht mehr surfen kann, wäre mir neu.

lg matthias


« WLAN verbindet sich nicht mehr...-.-wlan - download total am *rsch =( »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!