Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Server nicht gefunden - Kein Internet

Hallo,

ich versuche mit meinem Computer durch W-LAN ins Internet zu kommen..
Signalstärke ist gut und mein Computer ist auch verbunden aber ich komme einfach nicht ins internet es gibt aber ein Ausrufezeichen mit ?Eingeschränkte oder keine Konnektivitt? hab wirklich keine Ahnung was ich da machen kann ?!
Selbst mit meiner ps3 kann ich online gehen nur mit meinem Pc nicht.
Hoffe ihr könnt mir helfen :D?!

Hab noch ein Logfile mit hijackthis gemacht hoffe das hilft ..

Logfile of HijackThis v1.99.1
Scan saved at 18:55:04, on 02.10.2008
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\SYSTEM32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\svchosts.exe
C:\Programme\Network Monitor\netmon.exe
C:\Programme\Gemeinsame Dateien\Panda Software\PavShld\pavprsrv.exe
C:\WINDOWS\system32\slserv.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\SYSTEM32\Ati2evxx.exe
C:\WINDOWS\Explorer.exe
C:\Programme\Gemeinsame Dateien\Microsoft Shared\Works Shared\WkUFind.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
C:\Programme\MessengerPlus! 3\MsgPlus.exe
C:\WINDOWS\VM_STI.EXE
C:\Programme\Sony Ericsson\Mobile2\Application Launcher\Application Launcher.exe
C:\WINDOWS\system32\vidmon\vidmon.exe
C:\Programme\Microsoft IntelliType Pro\type32.exe
C:\Programme\Microsoft IntelliPoint\point32.exe
C:\Programme\Gemeinsame Dateien\{80347DB1-07D0-1031-0120-030407130031}\Update.exe
C:\Programme\QuickTime\qttask.exe
C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
C:\Programme\Nokia\Nokia PC Suite 6\LaunchApplication.exe
C:\Programme\Rosetta Stone\Rosetta Stone V3\Patch.exe
C:\Programme\ANI\ANIWZCS2 Service\WZCSLDR2.exe
C:\Programme\D-Link\D-Link Wireless N DWA-140\AirNCFG.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Programme\Messenger\msmsgs.exe
C:\Programme\Words\Words.exe
C:\Programme\Gemeinsame Dateien\{40347DB1-07D0-1031-0120-030407130031}\context.exe
C:\Programme\PC Connectivity Solution\ServiceLayer.exe
C:\Programme\Gemeinsame Dateien\Teleca Shared\CapabilityManager.exe
C:\Programme\Gemeinsame Dateien\Ahead\Lib\NMBgMonitor.exe
C:\Programme\DAEMON Tools Lite\daemon.exe
C:\Programme\Gemeinsame Dateien\Ahead\Lib\NMIndexingService.exe
C:\Programme\Gemeinsame Dateien\Ahead\Lib\NMIndexStoreSvr.exe
C:\Programme\Gemeinsame Dateien\Teleca Shared\Generic.exe
C:\Programme\Sony Ericsson\Mobile2\Mobile Phone Monitor\epmworker.exe
C:\WINDOWS\system32\wuauclt.exe
C:\WINDOWS\system32\wscntfy.exe
C:\Dokumente und Einstellungen\$$Patrick$$\Desktop\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.joyiex.com
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://searchbar.findthewebsiteyouneed.com
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://searchbar.findthewebsiteyouneed.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.www.daemon-search.com/default
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,SearchURL = http://www.joyiex.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://searchbar.findthewebsiteyouneed.com
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.games-fusion.net/
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://searchbar.findthewebsiteyouneed.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = http://www.joyiex.com
F2 - REG:system.ini: Shell=Explorer.exe prnit.exe
O2 - BHO: XTTBPos00 - {055FD26D-3A88-4e15-963D-DC8493744B1D} - C:\PROGRA~1\ICQTOO~1\toolbaru.dll (file missing)
O2 - BHO: (no name) - {51BF74E1-9A02-9AD3-7D20-BCCE1BEFED9D} - (no file)
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O2 - BHO: (no name) - {88D9D886-BAC1-4D1E-B096-0CDF5EE42709} - (no file)
O2 - BHO: DeskbarBHO - {A8B28872-3324-4CD2-8AA3-7D555C872D96} - (no file)
O2 - BHO: PEDEV_IEListener Class - {E1412445-4FF8-410e-8D24-F2CF86B171A4} - C:\Programme\PeDevice\PeDev.dll
O2 - BHO: Ask Toolbar BHO - {FE063DB1-4EC0-403e-8DD8-394C54984B2C} - C:\Programme\AskTBar\bar\1.bin\ASKTBAR.DLL
O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\PROGRA~1\ICQTOO~1\toolbaru.dll (file missing)
O3 - Toolbar: Ask Toolbar - {FE063DB9-4EC0-403e-8DD8-394C54984B2C} - C:\Programme\AskTBar\bar\1.bin\ASKTBAR.DLL
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [Microsoft Works Update Detection] C:\Programme\Gemeinsame Dateien\Microsoft Shared\Works Shared\WkUFind.exe
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
O4 - HKLM\..\Run: [APVXDWIN] "C:\Programme\Panda Software\Panda Titanium 2006 Antivirus + Antispyware\APVXDWIN.EXE" /s
O4 - HKLM\..\Run: [MessengerPlus3] "C:\Programme\MessengerPlus! 3\MsgPlus.exe"
O4 - HKLM\..\Run: [BigDogPath] C:\WINDOWS\VM_STI.EXE Vimicro USB PC Camera LTI301P
O4 - HKLM\..\Run: [Sony Ericsson PC Suite] "C:\Programme\Sony Ericsson\Mobile2\Application Launcher\Application Launcher.exe" /startoptions
O4 - HKLM\..\Run: [glo8a3f8] RUNDLL32.EXE w0203bb5.dll,n 0068a3f20000000a0203bb5
O4 - HKLM\..\Run: [vidmon] C:\WINDOWS\system32\vidmon\vidmon.exe
O4 - HKLM\..\Run: [type32] "C:\Programme\Microsoft IntelliType Pro\type32.exe"
O4 - HKLM\..\Run: [IntelliPoint] "C:\Programme\Microsoft IntelliPoint\point32.exe"
O4 - HKLM\..\Run: [{80347DB1-07D0-1031-0120-030407130031}] "C:\Programme\Gemeinsame Dateien\{80347DB1-07D0-1031-0120-030407130031}\Update.exe" mc-110-12-0000137
O4 - HKLM\..\Run: [{80347DB1-07D1-1031-0120-030407130031}] "C:\Programme\Gemeinsame Dateien\{80347DB1-07D1-1031-0120-030407130031}\Update.exe" mc-110-12-0000137
O4 - HKLM\..\Run: [{80347DB1-07CF-1031-0120-030407130031}] "C:\Programme\Gemeinsame Dateien\{80347DB1-07CF-1031-0120-030407130031}\Update.exe" mc-110-12-0000137
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe"  -osboot
O4 - HKLM\..\Run: [NeroFilterCheck] C:\Programme\Gemeinsame Dateien\Ahead\Lib\NeroCheck.exe
O4 - HKLM\..\Run: [PCSuiteTrayApplication] C:\Programme\Nokia\Nokia PC Suite 6\LaunchApplication.exe -startup
O4 - HKLM\..\Run: [IgfxTray.exe] C:\Programme\Rosetta Stone\Rosetta Stone V3\Patch.exe
O4 - HKLM\..\Run: [ANIWZCS2Service] C:\Programme\ANI\ANIWZCS2 Service\WZCSLDR2.exe
O4 - HKLM\..\Run: [D-Link D-Link Wireless N DWA-140] C:\Programme\D-Link\D-Link Wireless N DWA-140\AirNCFG.exe
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
O4 - HKCU\..\Run: [Words] C:\Programme\Words\Words.exe
O4 - HKCU\..\Run: [Context] C:\Programme\Gemeinsame Dateien\{40347DB1-07D0-1031-0120-030407130031}\context.exe
O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Programme\Gemeinsame Dateien\Ahead\Lib\NMBgMonitor.exe"
O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\Programme\DAEMON Tools Lite\daemon.exe" -autorun
O4 - Global Startup: Microsoft Office.lnk = C:\Programme\Microsoft Office\Office10\OSA.EXE
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
O8 - Extra context menu item: &Google Search - res://c:\programme\google\GoogleToolbar1.dll/cmsearch.html
O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\Programme\ICQToolbar\toolbaru.dll/SEARCH.HTML
O8 - Extra context menu item: Im Cache gespeicherte Seite - res://c:\programme\google\GoogleToolbar1.dll/cmcache.html
O8 - Extra context menu item: Verweisseiten - res://c:\programme\google\GoogleToolbar1.dll/cmbacklinks.html
O8 - Extra context menu item: Ähnliche Seiten - res://c:\programme\google\GoogleToolbar1.dll/cmsimilar.html
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\npjpi150_06.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\npjpi150_06.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe (file missing)
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe (file missing)
O9 - Extra button: (no name) - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - (no file)
O9 - Extra button: Run IMVU - {d9288080-1baa-4bc4-9cf8-a92d743db949} - C:\Dokumente und Einstellungen\$$Patrick$$\Startmenü\Programme\IMVU\Run IMVU.lnk (file missing)
O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Programme\ICQ6\ICQ.exe
O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Programme\ICQ6\ICQ.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O10 - Broken Internet access because of LSP provider 'xfire_lsp_10650.dll' missing
O13 - WWW Prefix:
O13 - Mosaic Prefix:
O15 - Trusted Zone: http://ny.contentmatch.net (HKLM)
O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab30149.cab
O16 - DPF: {4C39376E-FA9D-4349-BACC-D305C1750EF3} (EPUImageControl Class) - http://tools.ebayimg.com/eps/wl/activex/EPUWALControl_v1-0-3-17.cab
O16 - DPF: {4F1E5B1A-2A80-42CA-8532-2D05CB959537} (MSN Photo Upload Tool) - http://by115fd.bay115.hotmail.msn.com/resources/MsnPUpld.cab
O16 - DPF: {53B8B406-42E4-4DD3-96E7-9DEC8CEB3DD8} (ICQVideoControl Class) - http://xtraz.icq.com/xtraz/activex/ICQVideoControl.cab
O16 - DPF: {8E0D4DE5-3180-4024-A327-4DFAD1796A8D} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsClient.cab30149.cab
O16 - DPF: {8FA9D107-547B-4DBC-9D88-FABD891EDB0A} - http://playroom.icq.com/odyssey_web11.cab
O16 - DPF: {91433D86-9F27-402C-B5E3-DEBDD122C339} - http://www.netvenda.com/sites/games-intl/de/games4.cab
O16 - DPF: {DF780F87-FF2B-4DF8-92D0-73DB16A1543A} (PopCapLoader Object) - http://arcade.icq.com/carlo/zuma/popcaploader_v5.cab
O16 - DPF: {F919FBD3-A96B-4679-AF26-F551439BB5FD} - http://de.errorsafe.com/pages/scanner_de/ErrorSafeScannerInstallDE.cab
O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Filter: text/html - {FDEC14AA-80DC-44C6-9F5D-FAF61A66B434} - (no file)
O20 - AppInit_DLLs: MsgPlusLoader.dll
O21 - SSODL: buprestidae - {b59f3ba4-98da-4b5f-8a2d-7b56fb11140b} - (no file)
O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
O23 - Service: ANIWZCSd Service (ANIWZCSdService) - Wireless Service - C:\Programme\ANI\ANIWZCS2 Service\ANIWZCSdS.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: CompiCleanNT5 Server (CCNTSVR) - Unknown owner - C:\Programme\CompiCleanNT5\CCNTSVR.exe
O23 - Service: COM+ Messages - Unknown owner - C:\WINDOWS\system32\svchosts.exe" -e mc-110-12-0000137 (file missing)
O23 - Service: AVM FRITZ!web Routing Service (de_serv) - AVM Berlin - C:\Programme\Gemeinsame Dateien\AVM\de_serv.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Programme\Gemeinsame Dateien\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\1050\Intel 32\IDriverT.exe
O23 - Service: NBService - Nero AG - C:\Programme\Nero\Nero 7\Nero BackItUp\NBService.exe
O23 - Service: Network Monitor - Unknown owner - C:\Programme\Network Monitor\netmon.exe
O23 - Service: NMIndexingService - Nero AG - C:\Programme\Gemeinsame Dateien\Ahead\Lib\NMIndexingService.exe
O23 - Service: Panda Process Protection Service (PavPrSrv) - Panda Software - C:\Programme\Gemeinsame Dateien\Panda Software\PavShld\pavprsrv.exe
O23 - Service: Pml Driver HPZ12 - HP - C:\WINDOWS\System32\HPZipm12.exe
O23 - Service: ServiceLayer - Nokia. - C:\Programme\PC Connectivity Solution\ServiceLayer.exe
O23 - Service: SmartLinkService (SLService) -   - C:\WINDOWS\SYSTEM32\slserv.exe



 

« Letzte Änderung: 02.10.08, 19:17:30 von global »


Antworten zu Server nicht gefunden - Kein Internet:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ist deine Providerkennung richtig im Router eingetragen ?
 

Kann ich nicht genau sagen wo sieht man das? oder macht man das :D?

Entschuldigung aber bin nicht so up to date :P

hallo

Wie gehst du denn ins Internet, mit dsl?
hast du einen Wlan switch, oder Ein Wlan Router?

Da du ja schreibst, das wlan bei deiner Ps3 funktioniert nehme ich jetzt an dass dein Router und dein Switch richtig konfiguriert ist.

Wie willst du mit deinem PC auf Wlan zugreifen?? hast du eine Wlan Karte eingebaut?? oder hast du die direkt auf der Mutterkarte? (was hast du für ne Karte?)

hast du die Treiber deiner Wlan Karte Installiert??
falls du wlan direkt auf dem Motherboard hast, den Treiber deiner Mutterkarte Installiert???

falls du dies mit Ja beantworten kannst.

Was hast du für eine Wlan Verschlüsselung?? WEP, WPA, WPA2, oder vielleicht garkeine(was sehr unklug wäre).

falls du eine Verschlüsselung hast, hast du die eingetragen, bevor du dich an deinem Router angemeldet hast??

schreibt es dir einen Fehler beim anmelden auf dein Wlan??

beantworke mal diese Fragen, dannach kann man dir auch weiterhelfen.




 

ich möchte über eine usb-stick ins internet. bei meinem anderen Pc  funktioniert es. meine netzwerkverbindung meldet immer bei netzwerkadresse beziehen, sie finden kein zertifikat auf meinem pc
 

« Letzte Änderung: 03.10.08, 12:24:01 von global »

also unser wlan router ist ein d-link dir-635. unser provider kabel bw. wir haben eine wpa/wpa2 verschlüsselung drin.ist auch eingetragen. eigentlich soweit alles was man zum anmelden braucht. nur immer diese keine konektivität und wie schon geschrieben ,beim netzwerkadresse beziehen kommt die fehlermeldung,kann kein zertifikat auf dem pc finden.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Trag ggf mal die Macadresse des Neuen mit im MACFilter des Routers ein.
Mach die SSID sichtbar , dann versuche einzuloggen mit dem gültigen Netzpasswort .

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

wenn reparieren oder Neuinstallation nichts hilft kannste ja auch ne Mail an den Webanbieter schreiben.

der mac-filter ist im router gar nicht aktiv...ssid ist sichtbar...kann mich mit einer festen ip-addi einwählen..zeigt auch eine verbindung an ,aber leider kann ich kein internet öffnen..hab jetzt auch unter ausführen mit netsh firewall reset gemacht...auch nix....war noch ein ordner von zonelab drauf...hab ich gelöscht...auch nix....jetzt bin ich langsam am ende

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Deinstallieren : laut ZA :

> Führen Sie bitte eine komplette manuelle Bereinigung aller
> Programmdateien durch. Führen Sie im Anschluß den Download erneut
> durch und speichern Sie die Installationsdatei diesmal NICHT unter
> C:\Dokumente und Einstellungen\Username\ usw.
>
> 1. Den PC im abgesicherten Modus neu starten.
> (Drücken Sie dazu die Taste ?F8? während des Bootvorgangs und wählen
> Sie ?Windows im abgesicherten Modus starten?)
>
> 2. Öffnen Sie den Windows Explorer und suchen Sie im Verzeichnis
> C:\Programme\Zone Labs nach der Datei "zauninst.exe".
> Starten Sie die Deinstallation der Software via Doppelklick auf die Datei.
>
> 3. Klicken Sie im Windows-Explorer auf "Extras" -> "Ordneroptionen" -
>> "Ansicht" und aktivieren Sie "Alle Dateien und Ordner anzeigen".
> Deaktivieren Sie die Option "Geschützte Systemdateien ausblenden".
>
> 4. Folgende Dateien, bzw. Ordner müssen nun aus dem Windows-Explorer
> gelöscht werden:
>
> ZoneLabs        (C:\Programme\ZoneLabs)
> Internet Logs   (C:\Windows\Internet Logs)
> ZoneLabs        (C:\Windows\System32\Zone Labs)
>
> 5. Danach suchen Sie bitte in dem Verzeichnis C:\Windows\System32 nach
> den folgenden Dateien und löschen Sie diese:
>
> - vsconfig.xml
> - vsxml.dll
> - vsregexp.dll
> - vsdata.dll
> - vsdata95.vxd
> - vsdatant.sys
> - vsmon.*
> - vsmonapi.dll
> - vsnetutils.dll
> - vspubapi.dll
> - vsinit.dll
> - vsutil.dll
> - zlcommdb.dll
> - zlcomm.dll
> - zllictbl.dat
> - zlparser.dll
>
> 6. Bereinigen Sie die temporären Daten von Windows:
>
> - Klicken Sie auf "Start" -> "Ausführen"
> - Geben Sie "%temp%" als Befehl ein und drücken Sie "OK".
> - Markieren Sie alle Dateien in dem anschließend erscheinenden Fenster
> und löschen Sie sie.
>
> 7. Bereinigen Sie den Prefetch-Ordner von Windows:
>
> - Klicken Sie auf "Start" -> "Ausführen"
> - Geben Sie "Prefetch" als Befehl ein und drücken Sie "OK".
> - Markieren Sie alle Dateien in dem anschließend erscheinenden Fenster
> und löschen Sie sie.
>
> 8. Öffnen Sie bitte die Registry von Windows:
> Dazu klicken Sie bitte auf "Windows-Start? -> ?Ausführen? und tragen
> dort "regedit" als Befehl ein und drücken Sie "OK".
> Löschen Sie bitte jeweils in dem linken Fenster die folgenden Schlüssel :
> HKEY_LOCAL_MACHINE\Software\Zone Labs
> HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\vsmon
> HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\vsdatant
>
> 9. Leeren Sie bitte die gelöschten Dateien aus dem Papierkorb und
> starten Ihren Rechner neu.
>
> 10. Nun können Sie das Programm neu installieren und es dürften keine
> weiteren Schwierigkeiten auftreten.

> Mit freundlichen Grüßen,

> Ihr Zone Labs EMEA-Support Team
 

ich kenne dein Problem habe es  auch paar mal so gehabt und mein Anbieter sagte mir dann dieses.

Wenn du ein Windows XP Home Programm auf deinem PC hast dann geh mal bei dir auf Start dann auf Systemsteuerung dann wieder rum auf
Netzwerkverbindung bzw aufmachen!!
Dann such dir da mal deine Netzwerkkarte das du glaubig installiert haben musst um ins Netz zu kommen auf die Netzwerkkarte gehen mit der linken Maustaste 1 mal anklicken auf Eigenschaften gehen!!!

Dann öffnet sich ein Fenster wo Eigenschaften von LAN-Verbindung oben stehen muss.
Unter dem muss stehen Allgemein Erweitert
unter dem steht bei mir zb Verbindung herstellen für
NVIDIA nForce Networking Controller

Dann kucke mal weiter unten wo Symbol bei Verbindung im Imfobereich anzeigen  steht da darf kein Häckchen drinn sein.

Und dann kucke da drunter wo Benachrichtigung,wenn diese Verbindung Eingeschrenkte oder keine Konnektivität steht     da darf auch kein Häckchen drinn sein.
Wenn du jeweils 2 Häckchen drinn hast mach sie beide raus einfach nur beide anklicken dann gehe auf ok dann versuchs mal das du dich mit deinem Internet verbinden kannst dann müsste es normalerweisse gehen .
Wenn du kein netz an hast dann kann der jeweilige Server Google zb auch nix finden denn ohne Internet gehts nicht  8)
So mach ich es bei mir immer. :)8)


Und dann kucke da drunter wo Benachrichtigung,wenn diese Verbindung Eingeschrenkte oder keine Konnektivität steht     da darf auch kein Häckchen drinn sein.
Wenn du jeweils 2 Häckchen drinn hast mach sie beide raus einfach nur beide anklicken dann gehe auf ok dann versuchs mal das du dich mit deinem Internet verbinden kannst dann müsste es normalerweisse gehen .

Hallo,
ich glaube das würde nur das Symptom verschwinden lassen aber die Ursache nicht ;)
Ich glaube eher, da du eine feste IP bestimmt hast, wenn ich es richtig verstehe, dass dort das Problem ist, das hatte ich auch öfters schon
schau nocheinmal nach ob auch alle Angaben von dir dort stimmen

gruß
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ausführen:
Anleitung zum erstellen der IPCONFIG Ausgabe

Die Frage nach Zertifikat deutet auf eine unter Windows falsch gewählte Verschlüsselung der W-Lan Verbindung (EAP), anstatt WPA.
Wurde die Verbindung einmal bei ausgeschalteter Verschlüsselung getestet, um den Fehler einzugrenzen ?


« Netzwerk SwitchNetzwerk einrichten »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!