Computerhilfen.de Logo
Forum
Tipps
News

amd dualcore vcore schwankt

hallo

ich hab meinen x2 4200 auf 2,476 mhz übertaktet. weiter geht er absolut nicht.

um diesen takt zu erreichen musste ich den vcore einige male anheben. um genau zu sein von 1,35 auf 1,45.

soweit so gut. die temperaturen der kerne liegen zwar 8 grad auseinander aber das ist wohl ein problem der sensoren etc.
jedenfalls sind die temps mit 32 und 40 grad im idle ok.

mein problem: cpuz zeigt mir das der vcor extrem schwankt. er bewegt sich zwischen 1,22 und 1,50  :o  :o

das kann doch wohl nicht sein.

mit orthos läuft er zumindest eine viertel stunde stabil. länger konnte ich es bis jetzt nicht testen.
fehler gab es bis jetzt aber keine.

auser vorhin als ich cpuz mal wieder aufmachen wollte schmierte mir die kiste OHNE bluescreen ab.
der pc war plötzlich einfach aus, läuft jetzt aber (auch in spielen) ohne probleme.

da liegt doch ein problem am vcore vor oder?

mfg bernhard



Antworten zu amd dualcore vcore schwankt:

der vcore schwenkt leider immer, und ist das größte problem aller übertakter!

programmen kann man hier nicht vertrauen, am besten wäre es per mutlimeter selbst die spannung auszulesen! hm.. ich habe es mal bei meinem asus a8n32-sli deluxe gemacht!
durch die 8 phasige stromversorgung sollte der werte sehr stabil sein laut dem hersteller, was aber nicht rauskaum! die echten werte stimmten mit den von cpuz und co nicht überein!
v-core von programmen kann man nicht trauen!

habe aber auch einen 4200+, bei mir sind aber keine v-core erhöhungen notwendig! auch ohne läuft er mit 2700 stabil! (villeicht habe ich ja ein besseres stepping erwischt?)

eine lösung für diese problem gibt es nicht, wenn du es nicht korrekt ausließt! (falsche angaben führen zu falsche antworten)

du könntest ja ein biosupdate machen! (oft wirken diese wunder, übertakter sollten sowieso das bios aktuell halten)

ich meine gerade du, da du lange genug hier dabei bist, solltest du wissen, dass deine temperaturen im idle für den ..,. sind...sowas gibt man IMMER unter last an...
die v-core-schwankungen könnten auf das netzteil zurückzuführen sein, unter umständen ist auch das board dran schuld, aber schwankungen sind halt normal, wie Yggdrasil schon sagte, also mach dir keine alzu große sorgen, solange dein sys stbil läuft ;) die cpu schaltet von alleine ab wenn es ihr zu viel wird...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hallo

@ yggdrasil: denke auch das es am stepping liegt. 4200er mit toledokern oder auf dem sockel am2 lassen sich leichter übertakten.

bei mir läuft er ohne erhöhung des vcore nicht mal auf 2,4ghz.  :-\

naja solange die kiste nicht abschmiert solls mir recht sein.
vorgenommen hatte ich mir aber zumindest 2,6ghz.

@puhbaer: hab zwar die idle temps gepostet, wollte damit aber lediglich zum ausdruck bringen das die temperaturen generell im grünen bereich sind.

mfg bernhard

was mich aber gerade wundert ist deine signatur: 4200+@5000+ aber mit 2,476ghz hat man noch keinen 5000+ :-\
du hast dann bestimmt einen manchester, es muss aber nicht sein, dass er nicht genauso gut zum übertakten geht wie ein toledo, da haste wohl einfach mal schlicht weg pech gehabt...
bei wieviel °C biste denn unter last?

@xxx
muss aber sagen, das wir ziemlich ähnliche hardware haben!^^

scythe mugen (den habe ich mir erst vor einer woche eingebaut)
asus a8n(32)sli deluxe(premium)
und den 4200+ (ich habe ein toledo kern)

betreibe meinen aber im mom mit 2,2 ghz mit 1,2 v-core (laut bios). (habe schon lange per multimeter nicht mehr nachgemessen, ist doch etwas arbeit^^)

muss aber sagen, dass die cpu beim übertakten sehr schnell warm wird! 60 grad erreichte ich auch mit meiner wakü (billig kühlkörper von zalman mit standard paste) damals sehr schnell! (unter vollast)
mit dem mugen (+coollaborX?? flüssimetallmist) sind die temps doch höher! oc-versuche habe ich noch nicht durchgeführt mit dem mugen!

aber, wenn du sagst, dass du ohne v-core erhöhung nicht weit kommst, würde dein system eigentlich jedesmal abstürzen, wenn das v-core zu tief sinken würde!
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hallo

@ puhbaer: ja hab leider einen manchester kern und meine sig muss ich leider auch wieder ändern. die hab ich frohen mutes schon vorher geändert da ich zumindest auf 2,6ghz wollte.
hatte ja keine ahnung das meine cpu sich so schlecht takten lässt  :P

@Yggdrasil: ja die toledokerne sollen sich besser übertakten lassen. ich bin mir nicht sicher ob ich nicht noch die erhofften 100mhz höher käme. dazu müsste ich aber den vcore weiter anheben und das riskiere ich lieber nicht.

mit meinem mugen bin ich aber sehr zufrieden. die temps gehen über 57grad unter volllast auch über längere zeiträume nicht hinaus. zumindest habe ich das noch nicht feststellen können.

mfg bernhard
 

du musst den HT Link runtersetzen und deine ram auf ddr2 400 einstellen und so kannst du sogar auf 3 Ghz übertakten hab ich auch ohne diese option ist dein rechner am limet mit dieser option nicht 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hallo

bin ja kein totaler noob  ;D

hab den htt natürlich auf 4 und den ramteiler auf 333mhz gesetzt. die cpu macht einfach nicht mehr mit.
vielleicht mach ich ja wirklich mal ein bios update.

mfg bernhard 

mach den HT dann auf 1 oder 2 probiers mal aus


« Realtek Soundkarte FehlerWindows XP: 2 Festplatte an bord funktioniert nicht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!