Computerhilfen.de Logo
Forum
Tipps
News

Rechner "pfeift" und wird immer langsamer!

Hallo zusammen,

vielleicht kann mir hier jemand mit meinem problem helfen. seit gut 3 tagen gibt mein rechner recht merkwürdige "pfeiftöne" von sich und ich kann nicht feststellen woher diese kommen. ich habe sämtliche lüfter getestet, die festplatte ausgewechselt, graka kurzzeitig ausgebaut ... alles ohne erfolg, die geräusche bleiben!

zu den geräuschen kann ich sagen, dass sie nicht permanent auftauchen sondern wohl eher nach "beanspruchung" aber auch das lässt sich schwer einsortieren, jedoch kommt es mir so vor als ob sie häufiger auftreten, wenn der rechner stärker beansprucht wird.

weiterhin musste ich feststellen, dass die generelle geschwindigkeit meines rechners extrem zu wünschen übrig lässt. das system lief vorher einwandfrei und es liessen sich auch mehrere tasks gleichzeitig ausführen ohne das der rechner derart in die knie gegangen ist. heute reicht es schon aus 1 spiel (WoW) laufen zu lassen und zurück auf den desktop zu springen um ein ordentliches und zeitintensives arbeiten des rechners zu forcieren. dieses verhalten lässt sich natürlich noch an anderer stelle feststellen -> z.b. netzwerkumgebung hängt sich auf sobald ich auf den anderen rechner zugreife, icq-fenster bleiben ewig noch auf dem bildschrim "stehen" usw. ... naja alles in allem halt LAHM!

viren, trojaner, whatever kann ich wohl ausschliessen, der rechner war immer sehr gut geschützt und ad-aware und spybot sind gestern noch drüber gelaufen ohne ergebnis.

ach ja ... ich habe im gerätemanager den SM-Bus-Controller ohne aktiven treiber gefunden - kann das etwas damit zu tun haben?!?!

ich hoffe mir kann jemand helfen ... ich bin echt total planlos mittlerweile und bin fast soweit zu einem pc-service zu greifen :((

danke für eure hilfe!
b



Antworten zu Rechner "pfeift" und wird immer langsamer!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Die chipsatztreiber wurden wohl nach systemeinrichtung geflissentlich nicht instaliert?
Ursachen dürften spulen auf dem mainboard sein sowie im netzteil.Anderes netzteil testen,wenn dann immer noch da,sind es die spulen auf dem mainboard,auch diese scheinen zu altern.
Board tausch könnte helfen.


« Windows XP: wie Akktiviere ich meine Grafikkarte erneut?Wifi Drucker mit Linux »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!