Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

SpeedFan zeigt hohe Temperatur

Hallo Leute,
ich hatte in den letzten Tagen mehrmals einen Systemabsturz. Bluescreen und dann Neustart. Habe dann heute mal meinen Rechner ausgemacht und komplett gesäubert. Z.Zt. läuft er ohne Probleme. Habe dann mal SpeedFan installiert, weil ich wissen wollte ob der Rechner evtl. zu warm wird. Und siehe da ein Wert ist anscheinend zu hoch. Ich würde gern ein Screenshot des Progis hier einfügen, allerdings weiß ich nicht wie. Ich kann schonmal soviel sagen:
Temp1: 27°
Temp2: 38°
Temp3: 79°
Core:  40
Bei den ersten beiden ist ein blauer Pfeil nach unten davor. Beim §. eine kleine Flamme die wohl signalisiert das der Wert zu hoch ist und bei Core ist ein grüner Pfeil davor.
Wie gesagt, würde Euch das auch zeigen aaber kein Plan wie.

Kann mir jemand sagen was der 3. Wert zu bedeuten hat und wie ich die Temperatur gesenkt bekomme, oder ist das gar normal?

Lieben Gruß,
Big Bruno



Antworten zu SpeedFan zeigt hohe Temperatur:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Lad dir das Programm SIW und lies damit die Temperaturen aus, mit dem Wert können wir nichts anfangen da nicht bekannt ist von welchem Bauteil der signalisiert wird.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

So hab das Progi jetzt installiert. Und nü ??? Wie mache ich jetzt nen Screenshot bzw. wie füge ich den hier ein?

Gruß
Big Bruno

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Temps ablesen...nix Screenshot.
Wann ist der PC überhaupt abgestürzt? Normal im Windowsbetrieb oder beim zocken?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Okay okay,also der ist abgestürzt beim Fernsehgucken (DVBS), einmal beim surfen und ab und zu einfach mal so weil er Lust hatte. Hier die Temps:

System1 27°
CPU     39°
System2 79°

Core Temps:
Core0 = 39°
Core1 = 39°
Core3 = 39°
Core2 = 39°

GPU Core 42°

So, mehr hab ich jetzt nicht gefunden. Wenn du noch was wissen willst, sag Bescheid.

Gruß
Big Bruno 

« Letzte Änderung: 05.01.11, 23:09:41 von Big Bruno »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Spontan würde ich sagen das das der Chipsatz ist, kann mir aber kaum vorstellen das der 770er so heiß wird.
Fass mal den Kühler an und für wie heiß dieser ist.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Also wenn ich den anfasse verbrenne ich mir nicht die Finger. Der ist lauwarm, aber nicht übermäßig warm. Kann mir nicht vorstellen das es am CPU liegt. Und was es sonst sein kann weiß ich ja auch nicht. Komischerweise ist er nachdem ich den PC jetzt sauber gemacht habe nicht nochmal abgestürzt. Toi toi toi.

Gruß
Big Bruno

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Sofern sich diese 79°C nicht verändern kannst du von einem Auslesefehler ausgehen, evtl. noch den einen oder anderen gehäuselüfter dazubauen. Wasfür ein Netzteil hast du?

8GB DDR3 1666 bei nem Phenom 955 sind auch etwas dreist, hast Glück das das gut geht, hoffentlich keine Vollbestückung der DIMMs.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Was meinst du mit Vollbestückung und wieso dreist?
Netzteil ist ein Corsair 550W.

Gruß
Big Bruno

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Vollbestückung heißt das alle Speichersockel des Boards auch belegt sind.
"Dreist" deshalb, weil AMD CPUs und deren Speicherontroller eigentlich nur bis 1333MHz ausgelegt sind, und 4x2GB DDR3 1666MHz schon eine Herausforderung darstellen, aber wenn es läuft, umso besser ;)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Jaaa, dann bin ich wohl nen Dreisten ;-)
Und bisher lief alles mehr als gut.
Aber wie heißt es doch? Dreist kommt weiter ;-)

Gruß
Big Bruno

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

War auch keine Kitik sondern ein Hinweis falls künftig Probleme auftreten sollten ;)
Wünsch ich noch schönen Abend und viel Erfolg!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wie gesagt, bis jetzt läufts. Danke dir für deinen Beitrag. Auch dir einen schönen Abend.

Gruß
Big Bruno

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Sooo, jetzt stürzt er in unregelmäßigen Abständen ab. Wenn ich surfe oder auch wenn ich gar nix mache. Das steht im Problembericht:
Problemsignatur:
  Problemereignisname:   BlueScreen
  Betriebsystemversion:   6.1.7600.2.0.0.256.1
  Gebietsschema-ID:   1031

Zusatzinformationen zum Problem:
  BCCode:   39
  BCP1:   FFFFF800031D5080
  BCP2:   0000000000000000
  BCP3:   FFFFF800032D4D80
  BCP4:   0000000000000000
  OS Version:   6_1_7600
  Service Pack:   0_0
  Product:   256_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
  C:\Windows\Minidump\010711-18408-01.dmp
  C:\Users\LORDNoobie\AppData\Local\Temp\WER-198745-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
  C:\Windows\system32\de-DE\erofflps.txt

Wenn jemand damit was anfangen kann bitte melden. Check gar nix davon.

Gruß
Big Bruno


« Grafikkarte nicht erkanntDVI und VGA »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!