Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

neuen PC zerschossen?

Hallo,

ich habe einen sehr neuen highend pc und gerade unterm spielen bekam ich einen bluescreen, und seitdem geht nichts mehr.

sobald ich den  PC neu hochfahre startet zwar die wasserkühlung und er leuchtet und die lüfter gehen + es hört sich so an als würde er auf die SSD / HDD zugreifen aber über die Ausgänge kommt nichts an, heisst mein monitor meldet immer " Kein Signal" und meine Tastatur+Maus sind auch unbeleuchtet was heisst auch da kommt kein signal...

Und noch etwas..
ich hab 2 Grafikkarten mit SLI drin und habe gerade erst gesehen das unter einer grafikkarte noch ein power schalter war von meinem netzteil, also ein zwischenschalter der zwischen den 2 Grafikkarten war, und der war die ganze zeit schon auf Off... heisst das die 2. Grafikkarte war nie aktiv?

Hoffe ihr könnt mir helfen ! <3



Antworten zu neuen PC zerschossen?:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Bitte gesamte Hardware posten.
Zunächst mal nur mit einer Grafikkarte versuchen zu starten, bei Misserfolg eben die andere Karte einbauen.
Ram auch nur einen Riegel verwenden, diesen, und die anderen in verschiedenen Slots testen.

Wenn du es mit einem anderen Netzteil versuchen könntest, wäre das gut.
Hat die WaKü irgendwo ein Leck?

Grafikkarten rausbauen trau ich mir nicht zu da die wasserkühlung auch da drüber läuft

ganz unten rechts am mainboard leuchtet was orange der rest is grün falls das weiterhilft :)

Ok hier mal das System kopiert von der email.. ( damit alles dabei is :) )


Wasserkühlung:MIFcom Ultra 480 Wasserkühlung
Wasserkühlung - Pumpe:Aquacomputer Aquastream XT USB Ultra
Wasserkühlung - Ausgleichsbehälter:EK Water Blocks Spin - schwarz, 2x 5,25"
Wasserkühlung - Radiator:Phobya G-Changer 480 - 4x 120mm
Wasserkühlung - Lüfter:4x 120mm Noctua NF-P12-1300 (für Quad-Radiator)
Wasserkühlung - CPU-Kühlblock:Watercool Heatkiller 3.0 LT
Wasserkühlung - Mainboard:Fullcover Wasserkühler für das Mainboard
Wasserkühlung - VGA-Kühlblock:Wasserkühlung für zwei Grafikkarten
Wasserkühlung - Schlauch:10/8mm Schlauch, transparent
Wasserkühlung - Anschlüsse:Schraubanschlüsse, Nickel silber


CPU (Prozessor):Intel Core i7-2600K, 4x 3.40GHz

Mainboard:ASUS Maximus IV Extreme B3, P67

Grafikkarte:2x NVIDIA GeForce GTX 580 1536MB - SLI

Arbeitsspeicher:16GB Kingston HyperX T1 DDR3-1600 CL9

SSD:128GB Crucial RealSSD C300, SATA3

Laufwerk:LG BH10LS30 Blu-Ray Brenner

Netzteil:1200W BeQuiet! Dark Power Pro P8

Gehäuse:Silverstone TemJin 07 SST-TJ07

Soundkarte:Creative Sound Blaster X-Fi Titanium HD, PCIe

Betriebssystem:Windows 7 Home Premium, 64 Bit, DE

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Von wo hast du den PC gekauft? Komplettsystem oder selbst zusammengestellt/-baut?

komplettsystem von mifcom.de

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Garantiefall ?? Ab zum Händler !!

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
komplettsystem von mifcom.de

da sach ick mal schuld eigene
hättest dir die teile einzeln bestellt und selbst zusammen gebaut hättest du mindestens 1000€ gespart

teste die grakas mal einzeln
dazu kann die graka ja im wakükreislauf bleiben
einfach stromstecker ziehen, SLI bridge raus dann vom mainboardabziehen und rechner anmachen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

dat netzteil is auch übertrieben deine kiste zieht unter vollast
max 700W


am besten is aber wie Ava-Tar sagt GARANTIE

« Letzte Änderung: 30.07.11, 18:48:58 von 00chris00 »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Stimmt, das Netzteil ist etwas hoch gegriffen, das sollte der Sache aber keinen Abbruch tun. Was eher stört ist dessen miese Qualität, Be Quiet!´s P8 Serie erhielt in sämtlichen Tests die miesesten Bewertungen, Spannungseinbrüche, extrem hohe Ripple&Noise Werte und, und, und...
Also...ab zum Händler damit, wenn möglich Geld zurück und was Gescheites bestellen ;)

jetzt hab ich mal den Startknopf am motherboard gedrückt und der PC gibt wenigstens wieder nen signal raus,  aufm monitor wird nun angezeigt das overclocking gescheitert is und schickt mich ins "republic of gamers BIOS"

was nun?  ???

hm wieso steht im bios bei  "target DRAM speed 1600 MHz" und im Bios hauptmenü steht  "Speicherinfos: Geschwindigkeit 1333 MHz"


im tweak modus is die speicherfrequenz aber auf 1600 mhz eingestellt, nicht das das probleme macht

ich hab vor paar tagen mal versucht die cpu zu übertakten weil im bios kann man ja von 3,4 ghz auf 4,2 und 4,6 ghz umstellen, aber wenn ich dann im windows angelange dann stockt das alle 2 sekunden, entweder is der ram zu langsam oder die cpu zuuuu schnell :O

hab mal screenshots von den Bios einstellungen gemacht :

https://rapidshare.com/files/409514624/Bilder_BIOS.rar

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

is normal da die sandybridge (sockel 1155) Standardmäßig max. 1333Mhz unterstützen

Den Link wird wohl keiner benutzen,poste einfach die Meldung des Bluesreens.Führe ein Bios Reset durch,Tweak auf Auto belassen,Pc mal vom Strom nehmen,Leds werden korrekt angezeigt,

 

Zitat
versucht die cpu zu übertakten
Jo  ::) wird der einzige Grund sein..

« Schenker A501 Programmfenster unscharfPc Übertaktet und getestet.. hilfe? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
SSD
SSD ist die Kurzform von Solid-State-Drive und wird auch Halbleiter- oder Festkörperlaufwerk genannt. Die SSD ist ein Speichermedium, das ähnlich wie eine herk&...

HDD
Siehe auch Festplatte ...

Grafikkarte
Mit der Grafikkarte werden die Bildsignale an den Monitor weitergegeben, das heißt er steuert bei einem Personal Computer die Bildschirmanzeige. Bei der Ausfüh...