Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC startet nicht nach Herunterfahren und Trennung/Einschalten Stromzufuhr

Medion PC MS-7501 version 2.1
Bios: American Megatrends
Netzteil: FSP Group(Inc, Fourtron Source, 350 Watt
Prozessor: AMD Phenom (tm) Triple-Core
Arbeitsspeicher: 3 GB (2x1 GB, 2x512 MB) Samsung DDR2 (PC2-5300)
Grafikkarte: Nvidia Geforce 8600 GT
Betriebssystem: Windows 7 Ultimate

Hallo PC-Gemeinde,

habe leider nach diverser Suche online keine passende Lösung für folgendes Problem gefunden:

Der PC wird normal und ohne Probleme heruntergefahren. Trennt man nun die Stromzufuhr durch Ziehen des Netzsteckers oder dem Einschaltknopf hinten am Netzteil, so startet der PC nach einigen Stunden nicht mehr. Beim Einstecken des Netzkabels oder Einschalten des Schalters hinten am Netzteil hört man wie die Lüfter anlaufen und auch in Betrieb bleiben. Keine Fehlermeldungen oder dergleichen und Startmeldungen (Größe Arbeitsspeicher, ...) auf dem Monitor ist zu sehen.

Nach Drücken des Powerknopfes vorne am Gehäuse schaltet sich der PC ab. Ein erneutes Drücken des Powerknopfes und der PC startet ganz normal. Fährt man nun den PC wieder herunter und startet den Computer - egal ob durch sofortiges Ziehen und Einstecken des Netzkabels oder Betätigen des Einschaltknopfes am Netzteil (0/1) oder Einschalten durch Powerknopfes vorne am Gehäuse - gibt es keine Probleme.

Nur wenn der PC länger durch Netzkabel/Netzteil-Einschaltknopf getrennt war. Es hängen keine zusätzlichen USB-Geräte am PC.

In hoffnungsvoller Erwartung einer Lösung Bora-Bora.



Antworten zu PC startet nicht nach Herunterfahren und Trennung/Einschalten Stromzufuhr:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Tippe auf das Netzteil. Besser anderes Netzteil ausprobieren oder neue besorgen. 

« Letzte Änderung: 13.10.11, 21:59:32 von semih™ »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

..warum trennst du ihn vom Netzteil oder schaltest ihn dort aus?
ohne das funktioniert doch alles oder habe ich dies falsch verstanden?
anderes Netzteil bringt keine Änderung? 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Hallo semih, copy,

vielen Dank für die schnellen Antworten. Ich glaube, ich habe noch ein altes Netzteil irgendwo liegen (glaube 200 Watt). Werde das mal versuchen einzubauen.

Der PC hängt an einer Mehrfachsteckdose mit Ein-/Ausschalter. Wenn ich aus dem Haus gehe, wird die Mehrfachsteckdose ausgeschaltet. Den Ein-/Ausschaltkknopf hinten am Gehäuse/Netzteil habe ich aus Versuchszwecken mal getestet. Nach Einbau des alten Netzteils muss ich erst einige Stunden warten und dann schauen, ob das Problem weiterhin besteht.

Gruß Bora-Bora

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

200 Watt ist recht wenig..350 auch nicht viel..probiere dein Glück

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Ich glaube, ich habe noch ein altes Netzteil irgendwo liegen (glaube 200 Watt).

Denke nicht, dass es etwas bringt  ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

OK,

werde versuchen ein gleiches oder stärkeres Netzteil zum Testen zu bekommen.

Gruß

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

habe jetzt ein paar Tage einiges ausprobiert, aber das Problem hat sich verschlimmert.
Der PC liess sich wie schon gesagt nach der Trennung der Stromzufuhr nicht gleich starten. Aber auch nicht mehr durch Drücken des Powerknopfes vorne am Gehäuse, wenn der PC ca. 2-3 Stunden oder länger nicht im Betrieb war. Wenn einmal in Betrieb startete der PC innerhalb der 2-3 Stunden durch Drücken des Powerknopfes.
Ich habe nun folgende Maßnahmen erfolglos versucht.

- Einbau zweier anderer Netzteile. Lustigerweise einmal FSP (350 Watt, 12 Volt) genauso eins wie im PC verbaut und das 2. Netzteil hatte 300 Watt, 12 Volt. Aber beide NT ohne (Sata)-Stromanschluss für Grafikkarte und Festplatte. Ich habe daraufhin eine Grafikkarte ohne eigenen Stromanschluß eingebaut und den PC ohne die Festplatte versucht zu starten. Die oben beschriebene Problematik blieb bestehen.

- alle Kabel auf korrekten Sitz überprüft, kein Erfolg

- anderen Arbeitsspeicher eingebaut, auch ohne Erfolg.

 - wollte eben gerade ein Bios-Reset durchführen, aber der PC startet nun überhaupt nicht mehr. Ich komme also nicht mehr ins Bios. Der Lüfter des NT sowie vom Prozessor und das DVD-Laufwerk werden mit Strom versorgt, aber ich bekomme kein Bild mehr auf dem Monitor. Ich habe alle Orginalteile wieder eingebaut, genau das gleiche Resultat.

Hat das Mainboard den Geist aufgegeben? Oder der Prozessor? Könnte es auch an der Bios/Mainboard-Batterie liegen?

Mit schönen Grüßen,

ein Verzweifelter.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hi.

Schau doch mal im BIOS nach, ob Du dort einstellen kannst, wie sich Dein PC nach Stromabschaltung / -zuschaltung verhalten soll. Angenommen, bei euch gäbe es kurz einen Stromausfall - Standardmäßig würde Dein PC evtl. aus bleiben. Bei den meisten (aktuellen) Mainboards kann eingestellt werden, dass nach Power-Loss der PC nach Wiederherstellung der Stromversorgung automatisch wieder "anspringt".

Ist nur eine Idee. Wenn der PC recht neu ist, würde ich das Netzteil als Defekt ausschliessen. Aber wir arbeiten ja mit Computern, da ist alles möglich. ;-)

Gruß, MaGGs 

« Letzte Änderung: 19.10.11, 02:26:42 von MaGGs »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nachtrag:

Oops. Wenn Du gar nicht mehr ins BIOS kommst - zieh den Netzstecker, entferne vorsichtig die CMOS Batterie vom Mainboard (sieht aus wie ein ungeprägtes EURO Stück), lass alles für einen Tag so liegen. (Anm.: früher gab es mal auf den Mainboards einen CMOS Reset-Jumper - lass aber lieber mal die Zeit für Dich arbeiten; ohne Strom vergisst jeder PC nach einigen Stunden ALLES) Dann die Batterie wieder in die Halterung, Strom anschließen. Wenn alles gut ist, meldet sich der PC mit BIOS Fehler oder  "F1 / F2" - alles komisch, alles fabrikneu... bitte ins BIOS gehen. Ins BIOS rein, Standardwerte laden, Neustart und Finger über Kreuz...

Ich drück Dir mal meine beiden Daumen ;-)

MaGGs
   

« Letzte Änderung: 19.10.11, 02:39:52 von MaGGs »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo Maggs,

hatte gerade eine neue Mainboard-Batterie eingebaut zum testen. Werde deinen Tipp befolgen und dann mal schauen. Der PC ist 2 Jahre alt. Hatte ja schon ein anderes Netzteil probiert. Habe irgendwie das Mainboard im Verdacht, kann es aber nicht testen.

Gruß

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Tach Bora-Bora.

Wie meinst Du das? Du kannst das in Verdacht stehende Mainboard nicht testen? Mach mal nicht zu lange heute Nacht ;-) Batterie raus, schlafen und morgen weiter probieren. Ich denke, kein PC ist es wert, seinem Anwender den wohl verdienten Schlaf zu rauben... :-) Auch wenn die manchmal eine Art Eigenleben entwickeln...

Gruß, MaGGs

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ok, dann bestimmt morgen mehr... ich hau mich mal hin. Alles Gute für Dich und Deinen PC. :)
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hi,

für alle, die das gleiche Problem haben:
Das Mainboard war defekt (Kondensatoren). Ein neues Mainboard muss her.


« Windows 7: Beim Hören eines Liedes, welches ich gerne lauter hören möchte, wird üInternetzugang kabellos herstellen »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
BIOS
Das BIOS (Basic Input Output System) ist ein Programm in jedem PC, auf einem EPROM eingebrannt auf dem Mainboard. Dadurch bleibt es auch nach dem Ausschalten des Rec...

Open Source
Mit Open Source wird Software bezeichnet, die nicht nur kostenlos erhältlich ist, sondern deren Quellcode öffentlich ist.  So kann jeder an dieser Software...

Grafikprozessor
Als Grafikprozessor bezeichnet man hochleistungsfähige Mikroprozessoren, die die großen Datenmengen, die durch eine hohe Auflösung und hohe Bildwiederholf...