Computerhilfen.de Logo
Forum
Tipps
News

Pc geht nach dem start direkt wieder aus

Hallo zusammen,

ich hatte im Windows Forum ja schon vor gut einer Woche etwas bezüglich meines problems geschrieben.....folgendes mein Pc fing an hochzufahren ist jedoch bei der Windows anmelde anzeige immer wieder ausgegangen, dies benötigte dann immer so ungefähr 3-5 anläufe bis er dann mal an war und dann gings auch und er ist nicht mehr ausgegangen, bis man ihn dann wieder ausmachte etwas zeit verstrich und es dann so 3-4 std später wieder anmachen wollte und die 3-5 versuche bruachte.........heute morgen habe ich jedoch versucht meinen Pc anzumachen und er geht schon nach gut 5-10 sekunden aus.......habe auch schonmal die ram riegel rausgemacht etwas entstaubt und wieder eingestzt, desweiteren habe ich mal bei google geschaut und dort kamen folgende andere möglichen Ursachen --> Netzteil, Lüfter/Kühler, Ram, Mainboard.....wahrscheinlich muss ich wohl doch zum teuren fachmann gehen -.-


PS: Habe ein duales bootsystem da ich Win Xp und Win 7 auf partitionierten festplattten habe....dachte auch erst es könnte daran liegen aber es scheint kein software problem zu sein achja und man hört so eine leichte art von knisternd ganz sanft jedoch beim starten....

Weitere PC details:
AMD Athlon 6000+
Win 7 bzw Xp
4GB RAM

Danke schonmal für die Hilfe :)

« Letzte Änderung: 11.01.13, 14:10:04 von Sonny77 »


Antworten zu Pc geht nach dem start direkt wieder aus:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Kommst du ins BIOS rein um mal unter PC Health Status oder HW Monitor die Spannungen vom Netzteil auszulesen ? Apropos: mal ein anderes Netzteil testen, wenn möglich.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ne bis ins bios komm ich schon gar nicht mehr, werd wohl gleich mal kurz zum hänlder und mir evtl ein neues netzteil 450w kaufen, oder erstmal ursachen forschung mit dem betreiben falls das mainboard kaputt ist lass ichs ganz, würde ja viel zu teuer werden oder?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ein Netzteil bräuchtest Du doch nicht kaufen, leihe Dir doch erstmal ein vom Kumpel, das kostet erstmal nichts.

Schaue mal, ob auf Deinem Motherboard ausgelaufende oder geplatzte Kondensatoren sichtbar sind.

Und sonst danach mal einen Kostenvoranschlag beim PC-Laden um die Ecke einholen. Ein guter Laden macht Dir das umsonst.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

so war jetzt beim händler und es war wirklich das netzteil auch dieses knistern war vom netzteil, problem 1 gelöst :)

nun starte ich jedoch meinen pc und er gibt mir die anweisung "reboot and select proper device" ich weiß nicht was ich machen soll habe ich evtl was beim anstecken des netzteils vergessen? hab das mainbord angesteckt die graka den cpu und den anschaltknopf, fesplatte und laufwerk werden direkt ans mainbord und von da mit strom versorgt.........was muss ich machen?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
fesplatte und laufwerk werden direkt ans mainbord und von da mit strom versorgt
hast du etwa eine 2,5" Festplatte im PC? 3,5" Platten bekommen für gewöhnlich eine Stromanbindung
Und seit wann laufen normale Laufwerke ohne Strom ;D (oder ists auch Slim?)
« Letzte Änderung: 11.01.13, 16:59:21 von Mullmanu »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

also muss ich die festplatte und das laufwerk auch noch anschließen?

wenn ja mit welchen kablen vom netzteil?

PS: alles klar hat sich erledigt :) Vielen Dank für den Denkanstoß

« Letzte Änderung: 11.01.13, 17:06:43 von Sonny77 »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Liegt ganz an der Hardware. Gibt Laufwerke die normale Molex Stecker brauchen oder SATA Stecker oder auch beides.

siehe (beide Steckertypen zu sehen)
http://quietpc.de/images/products/sata-molex-hdd-cable-large.jpg

EDIT: hat sich erledigt, ich wollt doch sagen ;D

Schön, dass man helfen konnte und die Kiste wieder läuft

werden wohl Spannungsschwankungen oder Stromabfälle oder sonstiges beim alten Netzteil gewesen sein.
Wobei: Knistern... heißt meist nichts gutes... Gut dass das alte Netzteil raus ist, sonst hätte´s dir mit Pech den Rest der Hardware irgendwann zerlegt...

« Letzte Änderung: 11.01.13, 17:09:58 von Mullmanu »

« Mikrofonlautstärke schwankt zwischen leise und lautWelche neue Grafikkarte in meinen veralteten Rechner? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!