Computerhilfen.de Logo
Forum
Tipps
News

PC bootet nicht zuverlässig (bzw. jetzt gar nicht mehr)

Moin,
bei mir bootet folgendes nur noch ab und zu:
Win-7 pro
Mainboard ASUS A78M-E

Es fing im Juli an dass ich den Rechner mehrmals anschalten musste, bis er einmal bootete.
Eine Power LED leuchtet, der Prozessorlüfter dreht sich, die drei LEDs an der Tastatur blinken beim Anschalten kurz auf, und das war's dann.
Wenn er erstmal komplett startete, lief er ganz hervorragend und zuverlässig.
Als das "mehrmals" in Richtung 15 oder mehr tendierte, fiel mir auf, dass der Rechner aus dem Energiesparmodus absolut zuverlässig aufwacht. Seitdem habe ich ihn gar nicht mehr runtergefahren, sondern nur noch den Energiesparmodus verwendet.
Bis vorhin einmal kurz die Stromzufuhr unterbrochen war (im laufenden Betrieb). Seither versuche ich, ihn durch wiederholtes Anschalten wiederzubeleben, aber das scheint mir dieses Mal nicht zu gelingen.

Das Mainboard gibt leider keine Error-Beeps von sich, und auch sonst finde ich keinen Hinweis auf den Defekt.
Ich tippe auf ein defektes Mainboard und damit das Ende des PCs, aber vielleicht hat hier ja noch jemand eine schöne Idee.
Ich würde mich freuen. Vielen Dank im Voraus,

Jochen



Antworten zu PC bootet nicht zuverlässig (bzw. jetzt gar nicht mehr):

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Teste ein anderes Netzteil und sieh Dir mal die Kondensatoren auf dem Mainboard an. Wenn sie ungefähr so aussehen, wird die Spannung nicht mehr reguliert:
http://www.elektronikbasteln.pl7.de/defekte-elkos-im-pc-austauschen.html

Der Link funktioniert so nicht, bedanke Dich bei der Forenleitung hier. Diese Link-Verstümmelung ist wirklich zum kotzen.

« Letzte Änderung: 10.10.18, 00:17:47 von ned_devine »

« Zufällige BluescreensPowerschalterplatine Laptop Acer defekt. »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!