Computerhilfen.de Logo
Forum
Tipps
News

Aussetzer beim brennen von Mp3 Dateien

Hallo auch,
ich habe seit einiger Zeit das Problem das, wenn ich mp3 Files auf eine CD oder DVD brenne beim abspielen der Track`s öffter Aussetzer habe obwohl die Files auf der Festplatte OK sind.....also ohne Aussetzer.

Hardware :AMD FX 6300 SixCore 64 Bit
          16 Gb Ram
          Gigabyte 970a-UD3P Mainboard
          Win 7 Professional

Danke schon einmal
MfG
ubebo



Antworten zu Aussetzer beim brennen von Mp3 Dateien:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nur bei selber gebrannten MP3? Woher sind die MP3 Files? Bei gekauften MP3 tritt dieser Fehler nicht auf? Naheliegende Folgerung, diese Files sind geschützt und der Schutz bewirkt diese Aussetzer. Oder aber, dein Wiedergabegerät/Brenner hat eine Macke. Linse reinigen.

« Letzte Änderung: 28.06.15, 09:29:31 von Hannibal624 »

Der Brenner ist 4 Monate alt...also eigentlich sauber.Wenn ich die gleichen Files am Laptop brenne gibt es keine Aussetzer.Also denke ich das es nicht die Mp3 Files sind.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
.Wenn ich die gleichen Files am Laptop brenne gibt es keine Aussetzer.Also denke ich das es nicht die Mp3 Files sind.
Nun ja dies sagt ja schon alles. Entweder wie schon erwähnt dein Brenner, oder deine Hardware-Einstellungen  bzw. deine Brennsoftware.
Wenn es schon einwandfrei funktioniert hat, könnte eine Systemwiederherstellung auf einen Tag, wo es noch OK war Abhilfe schaffen.
Gibt oder gab es noch sonstige Probleme mit der Hardware?

Wenn ich es mir recht überlege hab ich auch manchmal das Prob das der Rechner USB-Sticks nicht erkennt oder lange braucht um sie zu erkennen [???].......das wäre alles.
Was wäre mit einen Bios Update??

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Bios Update? Ja, wenn es ein jüngeres gibt, aber ob dies was bringt, kannst nur du wissen. Wenn dein Brennlaufwerk richtig funktioniert hat, wird es wohl nicht mit dem Bios-Update zu tun haben.
Aber Treiber für das Board sind alle vom Hersteller auf dem neuestem Stand? Ramspeicher und Timings auch ok? Wurde in letzter Zeit was neu installiert oder an hardware verbaut? Übertaktung im Bios vorgenommen? Das laufwerk ist "intern", oder extern per USB angeschlossen?

Also die Treiber für`s Board müsste ich mal nachschauen...Ram ist auch OK und das einzige wan neu gekommen is , ist ein internes Kartenlesgerät.Das Laufwerk ist intern und eine Übertaktung hat es auch nicht gegeben.....

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Und, hat nun das Laufwerk mit dem verwendeten Brennprogramm schon funktioniert, oder gab es dieses Problem schon von Beginn an?
Wenn es funktioniert hat, würde ich auf alle Fälle mit einer Reinigungscd die Linse reinigen. Keine Abhilfe, dann den Steckplatz des Laufwerkes ändern. Noch immer keine Abhilfe, ein anderes laufwerk testen.
Auch eine Systemwiederherstellung auf Tag wo alles noch OK war könnte Abhilfe schaffen, wie auch ein durchgeführter Malware und Virenscann.
Sind die Rohlinge bei welchen dieser Fehler auftritt alle vom gleichen Hersteller? Dann solltes du andere Rohlinge versuchen. Nimm zum testen CD-RW bzw DVD-RW diese kannst dü öfters verwenden.

Also die Rohlinge sind von verschiedenen Herstellern...DVD..CD...normal und beschreibbar....daran liegt es nicht....der Brenner ist ausgetauscht....
Ich werde am We mal die Steckplätze ändern(ich bin jetzt 3 Tage nicht Zuhause.Wenn ich es gemacht habe werde ich es testen und mich dann zurück melden....
Danke auf jeden Fall schon einmal für die Hilfe


« Windows 7: Performance Probleme mit 6 monate alten Recchner. Was kann ich tun?Vista Windows Mail kann nicht mehr gestartet werden »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!