Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Win XP: Abgesicherter Modus bei jedem Neustart!!!

Hallo,
folgendes Problem: Habe einen neuen Rechner mit WindowsXP neu aufgesetzt. Die Installation verläuft reibungslos. Starte ich danach den Rechner neu, kommt - nachdem der Rechner bis zum WinXP-Logo kommt - immer der Auswahlbildschirm für den Abgesicherten Modus. Wähle ich einfach normal hochfahren, bootet der Rechner einfach neu, nachdem er wieder einige Zeit im WinXP-Logobildschirm verweilt. Wähle ich den abgesicherten Modus, fährt er zwar manchmal hoch, meistens aber bootet der Rechner auch hier neu. Bin mit meinem Latein leider völlig am Ende. Hab die Installation schon öfter wiederholt, hat aber nichts gebracht. Was könnte hier das Problem sein?
wie gesagt der Rechner ist vollkommen neu.
MfG



Antworten zu Win XP: Abgesicherter Modus bei jedem Neustart!!!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Lies dir deinen Text mal ganz langsam durch.
Du schreibst:
"Wähle ich einfach normal hochfahren, bootet der Rechner einfach neu"?
Wie ist das zu verstehen? Was ist hier der Unterschied zwischen "normal hochfahren" und "neu booten"?
Dann schreibst du:
"Wähle ich den abgesicherten Modus, fährt er zwar manchmal hoch, meistens aber bootet der Rechner auch hier neu". Hier dieselbe Frage.

Nach einer Neuinstallation mit XP-Vollversion muss auch die Motherboard-CD installiert werden. Das sieht zwar hier nicht so aus, als ob das dein Problem wäre. Aber manchmal ist der Teufel ein Eichhörnchen.

Ist im Gerätemanager alles in Ordnung?

Sorry war vielleicht ein bisschen unverständlich.
Ich meine mit normal hochfahren, dass doch da so ein Auswahlbildschirm kommt in dem man entscheiden kann, ob  Windows normal, im abgesicherten Modus, oder mit der zuletzt bekannten funktionierenden Hardwarekonfiguration gestartet werden soll. Wähle ich den abgesicherten Modus, arbeitet der Computer eine Zeit, man sieht in der          
oberen linken Ecke den Cursor blinken, und der Rechner bootet dann plötzlich von alleine neu. Bei der Wahl "normal hochfahren" kommt erst das Windows-Logo, und dann bootet er auch hier von alleine neu. Mainboard-Treiber sind installiert, auch im Geräte-Manager gibts keine Geräte mit Ausrufezeichen.

Das Passiert wenn abgemurkst wird- Sprich: Dein Windows fährt nicht korrekt runter beim ausschalten. Hast irgendwo Ausrufezeichen oder Fragezeichen im Gerätemanger? Dort beheben und jut is-wa.

Jetzt sag bloß nicht wo der Gerätemanager is und was da machen mußt..
Seufz...
(Systemsteuereung- (Auf die alte Ansicht) dann: System - Harware - Gerätemanager
Auf das Gerät mit dem Fragezeichen klicken- eigenschafte und entweder neuen treiber rein oder bereits installierten Treiber wiederherstellen) Steht alles dort.

Wie schon gesagt habe ich leider keine Konflikte im Gerätemanager. Das Problem kommt also nicht daher. Ich kann den Rechner momentan eh nicht hochfahren, da auch der abgesicherte Modus nicht hochfährt, sondern wie schon erwähnt auch abschmiert. Es läuft quasi so, dass ich WinXp zwar installieren kann, sobald ich den Rechner  
aber neustarte, fährt er nicht mehr ganz hoch, sondern zeigt eben jene schon beschriebenen Fehler.

Stell das Bios auf CDROM um.
Leg die XP Cd rein und boote hoch.
Gehe mal auf die Wiederherstellungskonsole.
Wenn das auch nichts nützt würde ich das Service Pack 2 mal drüberlaufen lassen.
Und hilft das auch nichts hat deine Festplatte ne Macke. Mußt dann versuchen mit irgendwelchen Diagnoseprogrammen die Fit zu machen.

Alles ** Netiquette! **.Neu install oder ServicePack 2.Du kannst doch lesen oder?Er schrieb er hat mehrere mal installiert.Also was sagt uns das?Es ist kein System fehler sondern ein Hardware fehler.Habe momentan das gleiche Problem mit einem Rechner.Habe alles nacheinander ausgetauscht.Mit alles meine ich vom IDE Kabel bis Prozessor.Ich mache jetzt noch ein BiosUpdate und wenn es auch nicht geholfen hat,dann nehme ich ´ne andere Board.

Hallo, hatte auch vor einiger Zeit das prob. Bei mir lag es an der Software des Joypads (klingt komisch ist aber so). Install mal betriebssystem. booten. Und jetzt jedes Gerät ( Hardware) einzeln immer mit neustart. hat bei mir gefunzt.


« Win XP: formatiren von c: festplatte Win XP: java script »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Zugriffszeit
In Milisekunden angegebene Zeit, die das Speichermedium zum Erreichen der gesuchten Daten braucht. Die Zeit ist abhängig vom technischen Verfahren des Mediums sowie ...

Reaktionszeit
In der Elektronik versteht man unter der Reaktionszeit die Zeit, die ein Flachbildschirm benötigt, um die Farbe und die Helligkeit eines Bildpunktes zu ändern. ...