Computerhilfen.de Logo
Forum
Tipps
News

Bilder und grafiken werden nicht angezeigt

Hallo,ich wollte mir die Seite:
http://www.compipeter.de   
anschauen und habe festgestellt, dass alle Bilder und Grafiken nicht angezeigt werden (nur rote Kreuze).
Bei Rückfrage bei dem Seiteninhaben kam die Antwort:

"Warum du meine Fotos nicht sehn kannst ist mir rätselhaft und du bist auch der Erste bei dem das so ist, bisher hat das noch keiner gesagt.
Es kann also nur an der Einstellung auf deinem compi liegen.
Frag doch mal, wenn du es selber nicht kannst, bei www.computerhilfen.de
nach, die helfen kostenlos jedem!"

Das tue ich hiermit.
Ach ja, bei anderen Webseiten tritt diese Problem bei mir nicht auf.

Ich hoffe nun auf Hilfe von Euch.

mfg
fritz
Frag doch mal, wenn du es selber nicht kannst, bei www.computerhilfen.de
 


Antworten zu Bilder und grafiken werden nicht angezeigt:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Welcher Broser oder andes gefragt, in allen Browsern?

Ein Werbeblocker oder sowas aktiv, oder andere Addons wie Javascipt deaktivieren usw.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hei,
also ich hab es mit dem IE und dem FF versucht, immer das selbe Theater.
Wie kann ich die angegebenen Dinge deaktivieren ?
Bei allen anderen Seiten klappt es doch auch, wieso bei dieser nicht ?
mfg
fritz

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Was hast du noch installiert. Sowas wie Norton-Intenet-Security evtl. wo Werbegrafiken Systemweit geblockt werden oder so? Ansonsten weiß ich auch nicht was da los ist. Gehst du über eine Handyverbindung ins Internet?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hei,
keine Handy-Verbindung.
Vierenscenner vorübergehend ausgeschaltet,
keine Änderungen.

Gibt es noc weitere Ideen ?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Am Virenscanner hätte es auch garantiert nicht gelegen.

Noch eine Seite von Beepworld mal probieren von jemand anderen ob die auch nicht "bildert"?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hei,
habe sie Seite bei einem Freund am PC aufgerufen, klappt einwandfrei.
was kann ich bei mir tun ?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Siehst du das BIld?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Versuch mal bei, einer nicht angezeigten Grafik über den Firefox mit der rechten Maustaste den Punkt "Grafik anzeigen" auszuwählen. Wäre interessant, ob das funktioniert. Falls nicht: Was erscheint stattdessen?

greez 8)
JoSsiF

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@ Dr.Nope,
ja ich habe das Bild gesehen, es ist aber wieder verschwunden und nur das Kreuz ist da.

@JoSsiF,
hab es so gemacht und es erscheint einfach nichts.

Bin gespannt auf eure nächsten Tipps.
mfg
fritz 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Du verwendest Windows? Poste mal den Inhalt von [WinDir]\system32\drivers\etc\hosts.

greez 8)
JoSsiF

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Es muss irgendwie an der Verbindung oder ähnlichem liegen. Gehst du per Wlan rein, dann bitte mal mit Kabel probieren.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ach so, und Browsercache und Cookies mal löschen...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@JoSsiF,
Browsercache ist leer,
Ja ich verwende Win.XP.Prof. und komme nur bis.../drivers, dann finde ich nichts mehr.

@Dr. Nope,
ich bin Lan angeschlossen. also per Kabel.

Also klappt doch bei anderen Seiten.
Wieso nicht bei dieser ?
mfg
fritz

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
gibs mal bei start ausführen vollständig ein:

c:\windows\system32\drivers\etc\

Die Datei hat kein Endung. Heist nur hosts ist aber eine Textdatei

« Website CreatorJoomla Und Joomleleague (Select.php) »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!