Computerhilfen.de Logo
Forum
Tipps
News

Neuer Router- Browser gehen nicht mehr =(

hallo,
ich hab folgendes problem und hoffe das mir jemand helfen kann  ???

also angefangen hat die ganze geschichte das unser router kaputt gegangen ist. dann war ich nicht da und es war ein bekannter da der uns einen neuen router gebracht hat und unsere anderen beiden rechner. passend konfiguriert hat.
nur meinen nicht  :'(

und zwar gehen seit dem meine internet browser nicht mehr. auch icq geht nicht mehr. das komische nur das xfire( ziemlich das gleiche wie icq) geht. auch in das online spiel world of warcraft kann ich mich einloggen. werde aber nach ca. 1 min. wieder disconectet.

das komische ist,ich hab jetzt 3 lan verbindungen  Huh

ethernetadapter  lan- verbindung 2:
(diese zeigt verbindung an)

ethernetadapter  lan- verbindung
("das netzwerkkabel wurde entfernt")

und 1394 - verbindung
(auch die zeigt verbindung an)

die anderen beiden rechner funktionieren einwandfrei laufen allerdings über w-lan...

leider kann ich den bekannten derzeit nicht erreichen. Cry
ich hoffe mit den informationen kann man was anfangen.
über schnelle hilfe wär ich sehr dankbar
danke schonmal im voraus   :)
mfg nico



Antworten zu Neuer Router- Browser gehen nicht mehr =(:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Erstelle dir eine Ausgabe von ipconfig von deinem Rechner und einem der beiden W-LAN Rechner.
http://www.computerhilfen.de/hilfen-22-138440-0.html

Daran kann man dann schon einmal erkennen, ob alles per DHCP über den Router läuft oder ob unpraktischer Weise statische IP vergeben wurden.

erstmal danke.
also ich hab das jetzt mal gemacht.

also bei meinem rechner steht bei lan verbindung 2:
Dhcp aktiviert: Ja
Autokonfiguration: ja

das gleiche steht bei den wlan laptop auch da.

ich hoff du kannst damit was anfangen.
 ip adressen sind bei bei den rechnern gleich nur das einer hinten 0.5 stehen hat und einer 0.3
falls das was zu sagen hat.

was ich nur sehr verwirrend finde das ich aufeinmal 3 lan verbindungen habe vorher hat ich nur eine gehabt.
 bei der lan verbindung 2 die iene verbindung anzeigt. steht bei beschreibung Nvidia nForce networking controller.

bei der nur "lan verbindung" steht:
marvell yukon 88e8001/8003/8010 pci

falls das von bedeutung ist.

vielen dank nochmal derweil
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wie Hinweis PCI besagt, dürfte dieses eine zusätzliche LAN-Karte sein, neben dem Onboard LAN-Anschluß über den Nvidia Chip.
Je nachdem an welchem Anschluss das LAN-Kabel eingesteckt ist, sollte per Rechtsklick auch die passende Verbindung aktiviert werden.

Ansonsten mal von deinem Rechner das vollständige ipconfig hier reinstellen. Mit den dortigen Angaben zu den Einstellungen aus deinem internen LAN kann keiner etwas Anfangen.

**MUSTER**
Ethernetadapter Internet+LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller
Physikalische Adresse . . . . . . : 00-11-8F-C8-A9-D1
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.2
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 192.168.0.1
Lease erhalten. . . . . . . . . . : Sonntag, 15. März 2009 19:36:39
Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 04:14:07


« ich krieg die krise2ten Laptop mit Router verbinden »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!