Computerhilfen.de Logo
Forum
Tipps
News

Windows 7: Arcor Easy-Box A300 - Nicht identifiziertes Netzwerk

Hallo ich habe einen arcor easy-box a300 router doch leider kein internet über lan-kabel! wlan ist alles einwandfrei doch ich brauche einen lan kabel da die reichweite nicht ausreichend ist bis ins dachgeschoss !! also habe ich versucht mit lan-kabel internet zu bekommen ! die versindung steht jedoch mit "nicht identifiziertes netzwerk" habe schon vieles versucht mit ip-adresse manuell eingeben(da eine total komische ip-adresse kam als der sich "verbunden" hat) !!
ich weiß einfach icht wieso das internet nicht geht über kabel bitte hilft mit und danke im vorraus für eure antworten



Antworten zu Windows 7: Arcor Easy-Box A300 - Nicht identifiziertes Netzwerk:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

viel bla bla aber keine konkreten Hinweise.

Zitat
(da eine total komische ip-adresse kam als der sich "verbunden" hat)

IP und DNS auf automatisch beziehen stellen, da am Router mit Sicherheit DHCP läuft.
Das Netzwerk auf Home- oder Arbeitsplatz-Netzwerk umstellen im Netzwerk- und Freigabe-Center.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

sorry wusste nicht wie ichs anders beschreiben soll :D !! also ip und dns werden automatisch bezogen ! bis auf die mac-adressen habe ich am router nichts verstellt ! und das netwerk ist auch auf heimnetzwerk eingestellt !

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

MAC-Adressen spielen nur für WLAN ein Rolle, du willst aber LAN.

Also alles auf automatisch beziehen stellen und dann ein ipconfig /all mit eingestecktem LAN-Kabel.

Start/Ausführen und das nachfolgenden per Copy & Paste in die Zeile einfügen. Das Ergebnis ebenfalls komplett markieren und per Copy & Paste wieder hier einfügen:
cmd /k ipconfig /all > %temp%ip.txt & start notepad %temp%ip.txt & del%temp%ip.txt & exit

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : Alessio-PC
   Prim„res DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 100
   Physikalische Adresse . . . . . . : 78-92-9C-2D-7F-92
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::5467:6e4d:79ba:fe8%14(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.2.103(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Montag, 22. August 2011 17:26:35
   Lease l„uft ab. . . . . . . . . . : Freitag, 29. September 2147 04:21:50
   Standardgateway . . . . . . . . . : 192.168.2.1
   DHCP-Server . . . . . . . . . . . : 192.168.2.1
   DHCPv6-IAID . . . . . . . . . . . : 360223388
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-15-82-1C-0B-E8-11-32-5A-18-DE
   DNS-Server  . . . . . . . . . . . : 192.168.2.1
   NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
   Physikalische Adresse . . . . . . : E8-11-32-99-2F-DA
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::5db7:d1cf:b225:3018%13(Bevorzugt)
   IPv4-Adresse (Auto. Konfiguration): 169.254.48.24(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.0.0
   Standardgateway . . . . . . . . . :
   DHCPv6-IAID . . . . . . . . . . . : 300421426
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-15-82-1C-0B-E8-11-32-5A-18-DE
   DNS-Server  . . . . . . . . . . . : fec0:0:0:ffff::1%1
                                       fec0:0:0:ffff::2%1
                                       fec0:0:0:ffff::3%1
   NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{AAC24AB9-1EE0-4AC7-9A47-775936B9626B}:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3CD57FDB-D9A5-4E96-946F-0205BB282695}:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:cff:2ef3:abc1:4423(Bevorzugt)
   Verbindungslokale IPv6-Adresse  . : fe80::cff:2ef3:abc1:4423%15(Bevorzugt)
   Standardgateway . . . . . . . . . : ::
   NetBIOS ber TCP/IP . . . . . . . : Deaktiviert
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

die Netzwerkkarte bekommt vom Router keine IP-Adresse zugewiesen. Prüfen ob auf beiden Seiten die LED's leuchten.
Evtl. LAN-Kabel tauschen.

WLAN müsste funktionieren laut dem ipconfig.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

also die led´s für wlan und für lan leuchten beide ! habe schon 3 lankabel ausprobiert ! aber wie bekommt meine metzwerkkarte denn eine ip zugewiesen ? bzw was muss ich wo eingeben oder einstellen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

mal alle andere Rechner im Netzwerk abschalten und den betroffenen Rechner neuer starten. Mal sehen ob dann eine IP-Adresse zugewiesen wird.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hmm hat leider nichts geholfen ist wie vorher auch aber das ist nicht nur an meinem rechner sondern an allen rechnern die ich mit lan an den router verbunden sind deswegen denke ich mal liegt es am router und nicht am pc
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

na toll, das man das so nebenbei auch erfährt.

Deaktiviere doch mal den MAC-Filter und schau dir auch die IP-Range im Router an.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

:O ich weiß zwar absolut nicht wieso aber durch abschalten der filtertabelle funktioniert es aufeinmal !! vielen danke für deine hilfe aber wäre nett wenn du mir vielleicht sagen könntest wieso es nun funktioniert !
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

evtl. blockiert die MAC-Filtertabelle doch die nicht eingetragenen MAC-Adressen.
Kenne ich zwar so auch nicht, aber habe einen Tipp bekommen.

Der Dank geht an den mir bekannten Tippgeber :)


« Windows 7: Audio auf 2 Ger√§ten im Netzwerk gleichzeitig wiedergebeninternet pl√∂tzlich langsamer »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!