Computerhilfen.de Logo
Forum
Tipps
News

Port Freigabe "Telekom Router Speedport W504" klappt nicht

Hallo Users,

Ich möchte eine Portfreigabe meines "Telekom Routers Speedport W504" machen,dieses klappt auch und er speichert das ganze auch ab.
Es handelt sich hierbei um den Port 11155,da ich über das Tunngle Netzwerk mit meinen Freunden spielen möchte..

Das seltsame ist folgendes:

Lösche ich die Portfreigabe und belege den Port im Router neu,gleich nach dem abspeichern,öffne ich Tunngle,dann zeigt er mir an,wenn ich auf den Testbutton klicke,das der Port von aussen erreichbar ist.
Schließe ich nun Tunngle und starte es als Admin neu,zeigt er mir an das der Port von aussen nicht erreichbar ist..

Firewall:
Die Firewall habe ich so eingestellt das ich den Port 11155,eingehend,wie ausgehend Freigegeben habe.
Desweiteren habe ich Tunngle sepperat in der Frirewall freigegeben..
Das ganze habe ich mit und ohne Firewall getestet..

Es macht den Anschein als ob es ein Glücksspiel ist,da ich heute festegstelllt habe,das ich Tunngle gestartet habe,ohne das ich im Router drinnen war..Und siehe da Port von aussen erreichbar..
Tunngle geschlossen,neu geöffnet und dann wieder nix erreichbar..

System:
Windows 7 Home 64bit
Packardbell Easy Note Ls11hr
6GB Arbeitsspeicher
AMD HD Radeoon 6650 1GB
Intel Core I5

Frisch installiert mit neuen Treibern und allen Windows Updates..

Anmerkung:
Bin mir nicht sicher,ob der Router UpNp hat,da man im Tunngle noch Upnp aktivieren kann oder nicht,aber beides getestet,ohne Erfolg.
Firmware Update habe ich gestern aus lauter Verzweiflung gemacht,aber leider auch kein Erfolg..
Vor 2 Jahren ging es schon mal,mit Tunngle..

Bitte um Hilfe 

« Letzte Änderung: 06.05.12, 18:52:27 von Mkv_Bernd »


Antworten zu Port Freigabe "Telekom Router Speedport W504" klappt nicht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Vor 2 jahren war es aber auch nicht dieser router,der laut internetforen mit portfreigaben ein erhebliches problem hat.Ein anderer router dürfte da besser sein als weiterhin sich mit dem speedport abzumühen.


« WinXP: Das Netzwerk ist nicht vorhanden oder nicht gestartetWlan instabil - Unabhängig von Router/Standort »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!