Computerhilfen.de Logo
Forum
Tipps
News
Thema geschlossen (topic locked)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hm da muss wohl doch irgendwas nicht mehr OK sein, solltest überlegen das den neu zu installieren. Sonst suchste noch Ostern nach dem Fehler.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

des problem is aufgetreten, dann hab ich eh neu installieren, da ich in der config probleme hatte, dann hab ich xp eh neu installiert, dann waren die anderen probs weg, aber das netzwerk geht immer noch nicht

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Kanns an der Karte oder am Kabel liegen, mal ein anderes probieren?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

so wieder im lande!! ... gott sei dank war auf der lan ein admin, der sich mit netzwerk perfekt auskennt! ... es lag am arbeitsstationsdienst, der sich bei mir nicht gestartet hatte. komisch dass wir immer erst die hardware beschuldigen!! =) ... aber trotzdem thx dr.nope!!

nach Zuschalten eines XP zu den PCs die mit Windows nt / nt Server laufen, funktionieren an einigen nt-basierten PCs die Netzwerkzugriffe nicht mehr. Das Symptom ist wie bei Kollegen beschrieben, kein "Explorer/Netzwekumgebung" oder "Computer suchen" fonktioniert. Ping funktioniert. Die Benützer oder Netzwerkfreigabe kann das Problem  nicht sein, denn seit dem das Netzwerk auch mit dem xp funktioniert hatte wurde nichts mehr verändert. Das Problem kam erst nach etwa 2 Tagen fehlerfreien Funktionierens, ohne etwas zu ändern. Immer auf 2 Pcs die obenstehende Fehlermeldung. Aber nicht auf allen PCs. Somit ist unser Team blockiert, denn wir können von 2 PCs nicht mehr auf die Serverdaten zugreifen. Nirgends finde ich wie man ein Netzwerk starten kann. Wer weiss wie man ein Netzwerk starten kann ? oder neu einrichten kann, entsprechend der Meldung ? Noch ein brisantes Detail: Wir haben eine Netzwerk - Büroanwendung (CRM-System genesisWorld) welche übers Netz auf jedem der fehlerhaften Pcs einwandfrei funktioniert. Das heisst die Die Com/Dcom - Verbindung über TCP/IP ist Ok.Die Dateizugriffe sind aber verhindert. Neuerdings wird in den Nt Rechnern auch ein Systemeintrag von cidaemon.exe und cisvc.exe mit dem Schlüsselzeichen in der Ereignisliste angezeigt. Das Deaktivieren dieser Funktion half aber nicht. Die Ereignisliste ist nun einwandfrei ohne Fehler. Trotzdem funktioniert kein Netzwerk Dateizugriff  

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

so wieder einmal ich.  ::) ... damals hats auf einmal funktioniert, jetzt wieder nicht mehr. ... hab seitdem norton internet security 2003 und auf dem zweiten 2004 drauf. nun funst fast nix mehr, ich kann zwar z.b. age of empires einwandfrei im lan spielen! ... jedoch kann ich sowohl vom einen als auch von meinem nicht auf den jeweils anderen zugreifen!!!! .... ich hoffe jmd weiss was ich tun kann!!! .... netbios is aktiviert, jedoch bei norton weiss ich nicht genau, wie ich das mit netbios konfig. soll!!

bitte um hilfe!!

Hi,

also ich hatte das gleiche problem habe einfach den Arbeitsstationsdienst manuell gestartet ( Rechtsklick auf Arbeitsplatz -> Verwalten -> Dienste -> Arbeitsstationsdienst rechtsklick starten ) und dann hat es gefunzt..

mfg
*pedder*


« wlan ProblemeSuche Netzwerkkarte mit Via Chip »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!