Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

CPU oder Mainboard kaputt??

Hallo,
ich habe vorgestern versucht meinen CPU Lüfter zu ersetzen. Eigentlich kein Problem. Habe sowas schon mehrmals gemacht und dabei traten nie probleme auf. Hab mich zur Vorsicht aber ganz genau an die Anleitung gehalten. Als ich den PC danach jedoch wieder starten wollte, passierte erst folgendes:

Der Monitur blieb dunkel, der PC sprang zwar an, löste jedoch im Abstand von 2 Sekunden immer ein einsekündiges Piepen aus. Natürlich machte ich den PC wieder aus, überprüfte nochmal alle Kabelverbindungen, etc. und es schien alles in Ordnung. Danach versuchte ich den PC erneut einzuschalten, jedoch sprang nun gar nichts mehr an. Nichtmal mehr das Netzteil ging an. Der Druck auf den Powerknopf blieb völlig ohne Wirkung. Woran könnte es liegen? Ich habe mittlerweile fast alles versucht. Netzteil ausgewechselt, Problem bleibt. Arbeitsspeicher (wobei er bei defekt dann doch soweit ich weiß eigentlich wenigstens noch anspringen müsste) habe ich ausgetauscht, jedoch alles ohne eine Veränderung. Ich habe die CPU mal rausgenommen, und optisch sieht sie noch einwandfrei aus. Jedoch weiß ich nicht, wo das Problem sonst liegen könnte. Am Mainboard eventuell? Zumindest die AGP-Überprüfungsleuchte unter'm Slot geht an, sobald das Netzteil Strom hat. Beim Druck auf den Powerknopf passiert jedoch absolut rein gar nichts. Ist es vermutlich die CPU? Oder hat sonst jemand eine Idee, was ich am besten noch tun sollte? Vielen Dank schonmal im Vorraus.

System ist folgendes

ASUS A7V133
AMD Thunderbird 1200 MHz (100MHz FSB)
1x128 MB Infineon PC133 RAM
1x128 MB OEM PC133 RAM
...

müssten die einzigen für das Problem relevanten Informationen sein.

Netzteil:

AC Input: 115/230V~,10/5A,60/50Hz
Fuse Raiting: 6.3A,250V~
Max. Output Power: 300W (+.3.3V & +5V=150W Max)

Bitte um Hilfe!



Antworten zu CPU oder Mainboard kaputt??:

Tut mir leid, kann leider auch nich weiterhelfen. Alles was ich jetzt gesagt hätte hast du anscheinend schon gemacht.
Hast du auch schonmal alles nicht unbedingt nötige abgestöpselt und geschaut ob er dann startet..

aber wies aussieht kannst du mir weiterhelfen:
http://www.computerhilfen.de/hilfen-4-116953-0.html

Sry..aber Danke schonmal

Habe mal alles bis auf natürlich das Mainboard, Netzteil, CPU+Kühler und Grafikkarte rausgenommen aber das Mistding geht einfach nicht mehr an. Das lässt mich halt darauf schließen, dass es am Mainboard oder an der CPU liegt. Aber im Grunde fehlt mir da auch ein bisschen elektronisches Grundwissen für? Kann die CPU dafür verantwortlich sein, dass der PC wirklich keinen Mucks von sich gibt? Ist das so? Oder doch eher das Mainboard? Hat keiner bisher ähnliche Erfahrungen gemacht?

Okay, ich habe keine Ahnung warum, aber das Problem mit dem nicht mehr anspringen hat sich merkwürdigerweise erledigt. Jetzt tritt jedoch wieder folgendes Problem auf:
Beim starten bleibt der Monitor dunkel und nach etwa 4 Sekunden kommt im Abstand von immer etwa einer Sekunde ein auch einsekündiges Piepen. Jemand 'ne Idee?


« Router oder Acess Point???Problem: Rechner stürzt immer ab »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
CPU
Siehe Prozessor ...

Arbeitsspeicher
Siehe RAM. ...

Mainboard
Das Mainboard oder Motherboard ist die Hauptplatine des Computers. Auf ihr sind der Prozessor, der Arbeitsspeicher und die Controller mit den Anschlüssen für Fe...