Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Nach Festplatten Ein- und Ausbau Lüfter tierisch laut und Bootprobleme

Hallo,

Ich habe gestern meine Festplatte ausgebaut, bei einem Kollegen angeschlossen (was nicht funktioniert hat) und anschließend wieder bei mir rangesteckt.

Nun zum Problem:
Nach dem Einbau ging der Rechner an doch kurz danach folgte ein sich in regelmäßigen Abstanden wiederholendes piepen und kratzen. Auf dem Monitor tat sich nix.Blieb schwarz.

Ich checkte nun alle Kabelverbindungen und Stromanschlüsse des Motherboards.
Nach Ein- und Ausbau der Cpu fing der Lüfter an sich unnormal schnell zu drehen. Fast wie mit einem Fön zu vergleichen ;-). Dafür fuhr der Pc auch ordnungsgemäß hoch.Nach dem herunterfahren kommt er nun nur noch bis zum Ladesreen von Windows und er startet neu.Aber auch mit hoher Lüfterdrehzahl.

Zu meinem Pc:
Intel Celeron D 3,06 ghz...


Wüsste da wer was das sein könnte?
 



Antworten zu Nach Festplatten Ein- und Ausbau Lüfter tierisch laut und Bootprobleme:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

frage : hast du den CPUkühler mit CPU drunter klebend gleichzeitig ausgebaut oder beide einzeln,also erst kühler ab und dann CPU raus ?

Habe beides seperat ausgebaut. Erst den Lüfter, dann die Cpu

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hab ich mir fast gedacht.
dann solltest du neue wärmeleitpaste auftragen. die alte ist schon so gut wie eingetrocknet und ist nicht mehr funktionstüchtig wenn du einmal lüfter und CPU getrennt hast.
das erklärt auch die hohe lüftergeschwindigkeit. da der Lüfter temperaturgesteuert ist, läuft er nun schneller,denn ohne vernünftige wärmeleitpaste wird die cpu sehr heiß und könnte unter umständen zerstört werden

http://www.alternate.de/html/product/details.html?articleId=34218

EDIT: das mit der platte hat sich ja scheinbar gelöst ;)

 

Zitat
Ich checkte nun alle Kabelverbindungen und Stromanschlüsse des Motherboards. Dafür fuhr der Pc auch ordnungsgemäß hoch.
 
« Letzte Änderung: 08.01.08, 19:02:06 von Mullmanu »

hey ;)

Wärmeleitpaste habe ich ersetzt.
Sofort beim ersten wiedereinbau..

Sonst noch eine Lösung!?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

treten denn jetzt noch beim start fehlercodes bzw pieptöne   auf ?

wird die CPU richtig beim booten angezeigt

Er startet nach Lust und Laune...
Aber wenn er nicht startet, hilft ein Aus- und Einbauen der Cpu..
Was aber ja auf Dauer ** Netiquette! ** ist. Und der Lüfter brüllt halt unaushaltbar ;)

Wenn er nicht angeht, wieder das selbe Spiel wie im ersten Beitrag beschrieben. Bis zum LadeScreen und dann startet er von alleine neu. Natürlich auch mit lautem Lüfter.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

du musst die CPU nicht jedes mal ausbauen !
ein CMOS reset würde es auch tun (CMOS jumper benutzen oder Biosbatterie 15 sek. raus)

scheinbar liegt das problem an der platte

ich würde einfach mal die Windows CD einwerfen und die reperaturfunktion durchführen.

Hey...

Reperatur hat nix gebracht..
Nun geht der Pc inzwischen gar nich mehr an. (An schon, aber er fährt nicht hoch, Bildschirm schwarz)

Sonst noch ne Idee?

So.. Der Pc fährt inzwischen immer hnoch, bloß der Lüfter ist immer noch tierisch laut...

Auch erneuern der Wärmepaste hat mal wieder nix gebracht..


« GrafiklüfterBrauch schnelle Hilfe!! Funkmaus und Funktastur gehen nicht!!! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Festplatte
Die Festplatte ist ein interner Datenträger im Computer. Man unterscheidet nach den Größen der Gehäuse in 2,5" (hauptsächlich für Notebooks...

Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

CPU
Siehe Prozessor ...