Computerhilfen.de Logo
Forum
Tipps
News

Nt läüft aber Computer nicht

Folgendes Problem.
Haben ein Mainboard das noch nie benutzt wurde aber halt schon älter ist eingebaut und bring den Computer einfach nicht zu laufen.
Die Cpu ist neu ebenso der Lüfter, Grafikkarte, usw..
Nt hab ich überbrückt und läuft einwandfrei aber steck ich in am Mainboard an, nichts.
Ach ja Netzteil ist auch neu..

Daten:
Nt 400w Technoware
Mb:MSI K7N2 Delta-L Nforce2 FSB400 Sockel A
Wäre schön wenn mir jemand helfen könnte...
 



Antworten zu Nt läüft aber Computer nicht:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

welche cpu?
welches bios revision?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Cpu ist Athlon xp3000+
Bios revision.. Wie finde ich die heraus?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast du die komplette interne Verkabelung gecheckt?
Sitzt vor allem der große Mainboard-Stecker richtig?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Verkabelung müsste alles korrekt angeschlossen sein, nochmal gecheckt..

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Dann wird das Board wohl defekt sein.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Kann das sein?
Dann verkaufen die das als neu!
Verd****** Internetanbieter, Sorry die Ausdrucksweise
 >:(

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Neu heisst nicht, dass es funktioniert. Wenn du ein Rückgaberecht oder Garantie hast, schick es zurück.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ähm,es kann auch sein,dasman erst das bios aktualisieren muß,dazu wäre ein andere cpu zweks test nötig.ein alter duron reicht.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

@w2:
Aber er sollte doch zumindest ein Bild erhalten. Was dann kommt, ist eine andere Sache.

@TO:
Hast du mal ein BIOS-Reset gemacht?
Anleitung BIOS-Reset 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

manche mainboads laufen ohne bios,das die cpu unterstüzt,nicht an.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Aber müsste da nich wenigstens die lüfter laufen?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

nicht unbedingt.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Also wenn du noch eine andere CPU für Sockel A (462) hast, probier es aus.

Die gibts bei eBay schon für ´n Appel und n´ Ei.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Also reset mit der der alten athlon2000+ meinst du jetzt oder?


« Xp Treiber unter Vista benutzen Anschluss PC an Fernseher »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!