Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

EP43 Ds3l problem beim OC!

hallo.
erst mal vor weg:
CPU: Q6600 GO VID 1,3250V
RAM: 4GB A-Data Vitesta G Series
NT: Be QUiet E6 500W
Mainboard: Gigabyte EP43 DS3L Bios f9c


mein problem besteht darin, das mein RAM d die ganze zeit beim Prime testen abschmiert und ich dadurch einen Bluescreen bekomme. ich habe schonmal gelesen, das der falsche RAM Teiler schuld ist. nur komm ich mit dem teilern nicht klar:
Es gibt versch. Teiler:

2.50A
3.00A
2.00B
und noch ein paar andere.
Rechts im Info Kasten im BIos steht:


x.xxA ---> FSB 266
x.xxB ---> FSB 333
x.xxC ---> FSB 200
x.xxD ---> FSB 400

ich versteh z.b. nicht, welchen teiler ich bei einem Takt von 2,5Ghz nehmen soll. (FSB 278 Multi 9x)


wäre für hilfe sehr dankbar.



LG



Problemkind



Antworten zu EP43 Ds3l problem beim OC!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wenn du deine CPU übertaktest, dann musst du davor dein Ram runtertakten, da bei jedem übertakten der CPU die Ram automatisch mit hoch getaktet wird und wenn du zu viel taktest, dann macht evtl die Ramriegel nicht mit.

Wenn also dein aktueller Ram mit 800mhz läuft, dann solltes du den auf 667mhz runtertakten. Und dann dein OC beginnen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

diese lieste gelesen?
http://www.gigabyte.de/FileList/MemorySupport/motherboard_memory_ga-ep43-ds3l.pdf

der hersteller macht die liste nicht zum vergnügen.

warum ist ein beta bios drin? wast Du dir über die bedeutung des wortes beta nicht im klaren?

der ram lief ja lange stabil. als die einstellung auf auto war, lief der ram locker 1 jahr, prime-stable und memtest stabil. ohne fehler. nur wenn ich versuche den ram manuell einzustellen , macht mein board zicken.

ich schau mal das ich mir ein NICHT Beta Bios draufmache.

@50-Power.

ich hab z.B. bei einem FSB von 280 den Teiler 2.50A genommen, der pc bootet auch, nur prime95 macht probleme.

FSB 280*2,50 = 700mhz. also sollt er laufen, nur läuft prime nicht. -.-

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

viel vergnügen.ohne eprom brenner wird das aber nix mit dem anderen bios.

kann ich nicht einfach über normales Bios Flash oder das Tool von Gigabyte zurückflashen?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

versuche es,ich fürchte aber,das geht nicht.wbei ich die funktionen von qflash nicht alle kenne.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
der ram lief ja lange stabil. als die einstellung auf auto war,

die "auto" einstellung geht auf 120% sicherheit sprich sie erhöht die spannungen übertrieben hoch so das der betrieb 100% geht.

eigentlich sollte es auch mit diesem bios ohne probs laufen (hatte das auch schoneinmal drauf + oc).

beim OC :

multi 9X
fsb 286 (und dann immer in 20mhz hochtakten)
PCIe MHZ auf 100
C.I.A aus
performance enhance Standard
SPD auf 2.4  (das müssten dann 667 sein)
und den rest kannst alles mal so lassen


und noch was für das auge  :)

http://www.youtube.com/watch?v=u8jXKdfBAD4

http://www.youtube.com/watch?v=wWz60WwyhrI&feature=related
wenn du alles genau so machst kommt ohne prob auf 3ghz und viel, viel mehr  ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

versuch das was h5n1 geschrieben hat.

wenn es nicht gehen sollte, sollte ein bios zurück geflasht werden.

Oder teste einfach die standard einstellung deines boards.

Du kannst auch mal mit "Memtest" dein Ram testen.


« CPU taktet zu niedrigNotebookbilliger.de »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
CPU
Siehe Prozessor ...

Videobeamer
Videobeamer sind Fernsehprojektoren, die RGB-Signale aus dem Computern oder einem anderen Abspielgerät auf Leinwände projizieren. Also können diese sowohl ...

Video CD
Die Video CD oder auch VCD ist der Vorläufer der DVD und BluRay. Die visuelle und auditive Qualität einer Video CD kann man vergleichen mit der einer Videokass...