Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

PC Zusammengebaut -> nix läuft


Hi Leute bin neu hier aber ich hab gleich ein riesen problem

also folgendes - hab mir nen neuen pc bstellt sprich


GeForce GTX 460

Zalman CNPS 7500 - Cu <- CPU Kühler
G.Skill DIMM 4 GB DDR3-1333 Kit
Western Digital WD5000AAKS 500 GB
GigaByte GA-890GPA-UD3H
AMD Athlon II X4 635 (boxed)
OCZ StealthXStream 600W

zusammengebaut.

so jez is der ganze mist gekommen und hab auch alles gleich verkabelt verschraubt usw.

so kurzer test - läuft allerdings geht das laufwerk nicht auf und auch auf dem bildschirm seh

ich keinen funken

also was sicher funzt is die graka, NT, festpladde, CPU + Kühler

ich weiß nur nich ob mit dem mainbord alles in ordnung ist???

also entweder sie is übern berg oder ich hab irgend ein kabel vergessen anzustecken was ich aber

nich glaub.

könnt ihr mir helfen bittte ich weiß nich mea weiter.


mfg mane




edit zu dem problem mit dem laufwerk

also wenn ich das DATEN -/ Stromkabel anschließe blinkt es wie verrückt und öffnet nicht mehr

wenn ich nur das stromkabel anschließe öffnet er es aber bringt nat nicht viel wenn das laufwerk nich mitm mainbord verbunden is

hab schon mehrere datenkabel ausprobiert aber funzt net und habs auch schon mit nur einem laufwerk ausprobiert allerdings ohne erfolg (norm. hab ich zwei laufwerke)

PS: ich hab die oben genannten komponenten in mein altes gehäuse gebaut - zusammen mit den laufwerken die schon drinn waren.

bevor mein alter pc anfing zu spinnen ging das laufwerk einwandfrei


Antworten zu PC Zusammengebaut -> nix läuft:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

8pol EPS stecker am board gesteckt ? graka mit beiden 6pol versorgt ? eventuell onboard gpu im bios deaktivieren

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
so kurzer test - läuft
Steht da irgendeine Fehlermeldung?

also wenn ich einschalt seh ich gar nix auch keine fehlermeldung (also am bildschirm) ja graka mit den beiden steckern versorgt. ob ich das board mit nem 8poligen stecker versogt habe hmm also da sinn 2 x 4 polige stecker drinne aber da steht cpu 1 und cpu 2 droben   

« Letzte Änderung: 30.07.10, 12:40:09 von Jankins »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
also wenn ich einschalt seh ich gar nix
Wasfür n Test läuft dann?
Versuchs mal mit nur einem Ramriegel, wenn du sicher bist, das alle Stecker sitzen.

du meinst mit also mit nur 2 gb arbeitsspeicher ausprobieren ?
und wie meinste des mit
"was fürn test läuft dann"

das problem is dass ja net mal ein kleiner beep ton zu hören war also das das board aktiviert is - komm ich auch so ins bios ?

Alle Verbindungen wieder lösen und mit der "Minimalkonfiguration" und bootbarer CD zu Testzwecken beginnen.
(Mainboard komplett + GraKa + Monitor + Netzteil + DVD-Laufwerk als erste Hardwarekonfiguration)
Steuerkabel für Power am Frontpaneelheader anschließen - Einschalten -> CD-Laufwerk öffnen, CD einlegen
Ist das Booten mit diesen Komponenten möglich oder signalisiert bereits hier die Laufwerks-LED, daß die Hardware so nicht arbeiten kann?

Zugriff zum BIOS-Setup ist ja nur sinnvoll, wenn auch eine Anzeige möglich ist.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
"was fürn test läuft dann"
Du hast gechrieben
so kurzer test - läuft allerdings geht das laufwerk nicht auf und auch auf dem bildschirm seh
ich keinen funken

Genau, nur mit 2gb veruschen, undzwar in jedem Slot, bis es klappt, kannst auch mal die BIOS Batterie für einige Minuten entfernen.

ja ich werds mal ausprobieren wenn mein dad wieder da is weil er ausdrücklich meinte ich sollte nichts probieren
aber ich weiß leider net was eine bootbare CD is  ???

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Von was startest du wenn du einen neuen PC hast? Von der Windows CD... ::)
(Oder Linux)

Du hast gechrieben
Genau, nur mit 2gb veruschen, undzwar in jedem Slot, bis es klappt, kannst auch mal die BIOS Batterie für einige Minuten entfernen.

asso ja jetz versteh ich :D
ich meinte hald ob z.B. CPU kühler läuft 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Mach dann das mit dem Ram wenn dein Vater wieder da ist, oder am bessten sollte er das glei machen, außerdem nochmal alle Steckverbindungen überprüfen. Und was ist mit dem CPU Lüfter?

ich wollte nur testen ob er soweit läuft also ob z.b. der cpu kühler läuft

das mit dem RAM hat nix geholfen - wär auch zu schön gewesen -.- danke trotzdem

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Und nach entfernen der BIOS Batterie? 5min draußen lassen, und wieder rein packen.
Außerdem

außerdem nochmal alle Steckverbindungen überprüfen.

Sitzt die CPU fest im Sockel?

CPU sitzt defenitiv fest drinne


« System startet, Bildschirm aber kein SignalWindows XP: USB: legen sie einen datenträger in...ein »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
CPU
Siehe Prozessor ...

Digitalisieren
Unter Digitalisieren versteht man das Umwandeln analog vorliegender Informationen (Bilder, Grafiken, Töne) in für den Computer verständliche, digitale Info...

Digital
Das Wort digital kommt von dem lateinischen Wort digitus und bedeutet Finger. Die digitale Übertragung erfolgt mithilfe der Werte 0 und 1. Dabei werden alle Spannung...